MICROSOFT WORD TUTORIAL
This training is imported and adapted from CFG Global Tutorials. Much appreciation to them for the
permission given to the DISH project to use their resources. The full tutorial can be explored further at
https://edu.gcfglobal.org/en/word/
This training work best when you (learner) practice with computers as you
learn. Because differences between computer operating systems can
greatly affect your learning experience, it is recommended that all learners
use computers with the same operating system, preferably Windows 10
OS. However, which operating system you choose to use matters less
than the consistent. Likewise, MS Word 2016 is used for this tutorial.

Word 2016
Word 2016 is the word processing application in the Microsoft Office 2016 suite. Learn how to use
Word 2016's powerful tools for creating professional and eye-catching documents both for print and
online sharing in this tutorial. The outlines of the subtopics discussed in this tutorial are mapped
below. Click on the outline to access the online version of each subtopic (optional)
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Getting Started with Word
Introduction
Microsoft Word 2016 is a word processing application that allows you to create a variety of
documents, including letters, resumes, and more. In this lesson, you'll learn how to navigate theWord
interface and become familiar with some of its most important features, such as the Ribbon, Quick
Access Toolbar, and Backstage view.

Getting to know Word 2016
Word 2016 is similar to Word 2013 and Word 2010. If you've previously used either version, then
Word 2016 should feel familiar. But if you are new to Word or have more experience witholder
versions, you should first take some time to become familiar with the Word 2016 interface.
The Word interface
When you open Word for the first time, the Start Screen will appear. From here, you'll be ableto create
a new document, choose a template, and access your recently edited documents.
From the Start Screen, locate and select Blank document to access the Word interface.

Click the buttons in the interactive below to learn more about the Word interface:

Zoom Control
Click and drag the slider to use the zoom control. The number to the right of the slider barreflects the
zoom percentage.

Working with the Word environment
Like other recent versions, Word 2016 continues to use features like the Ribbon and the Quick Access
Toolbar—where you will find commands to perform common tasks in Word—as well asBackstage
view.

The Ribbon

Word uses a tabbed Ribbon system instead of traditional menus. The Ribbon contains multipletabs,
which you can find near the top of the Word window.

Each tab contains several groups of related commands. For example, the Font group on theHome tab
contains commands for formatting text in your document.

Some groups also have a small arrow in the bottom-right corner that you can click for evenmore
options.

Showing and hiding the Ribbon
If you you find that the Ribbon takes up too much screen space, you can hide it. To do this, clickthe
Ribbon Display Options arrow in the upper-right corner of the Ribbon, then select the desired option
from the drop-down menu:






Auto-hide Ribbon: Auto-hide displays your document in full-screen mode and completely hides
the Ribbon from view. To show the Ribbon, click the Expand Ribboncommand at the top of
screen.
Show Tabs: This option hides all command groups when they're not in use, but tabs willremain
visible. To show the Ribbon, simply click a tab.
Show Tabs and Commands: This option maximizes the Ribbon. All of the tabs and commands
will be visible. This option is selected by default when you open Word for thefirst time.

To learn how to add custom tabs and commands to the Ribbon, review our Extra onCustomizing the
Ribbon.
Using the Tell me feature
If you're having trouble finding command you want, the Tell Me feature can help. It works just like a
regular search bar: Type what you're looking for, and a list of options will appear. You canthen use the
command directly from the menu without having to find it on the Ribbon.

The Quick Access Toolbar
Located just above the Ribbon, the Quick Access Toolbar lets you access common commands no matter
which tab is selected. By default, it shows the Save, Undo, and Redo commands, but you can add other
commands depending on your needs.
To add commands to the Quick Access Toolbar:
1. Click the drop-down arrow to the right of the Quick Access Toolbar.

2. Select the command you want to add from the menu.

3. The command will be added to the Quick Access Toolbar.

The Ruler
The Ruler is located at the top and to the left of your document. It makes it easier to adjust your
document with precision. If you want, you can hide the Ruler to create more screen space.
To show or hide the Ruler:
1. Click the View tab.

2. Click the checkbox next to Ruler to show or hide the Ruler.

Backstage view
Backstage view gives you various options for saving, opening a file, printing, and sharing your
document. To access Backstage view, click the File tab on the Ribbon.

Click the buttons in the interactive below to learn more about using Backstage view.

Document views and zooming
Word has a variety of viewing options that change how your document is displayed. You can choose to
view your document in Read Mode, Print Layout, or Web Layout. These views canbe useful for
various tasks, especially if you're planning to print the document. You can also zoom in and out to
make your document easier to read.
Switching document views
Switching between different document views is easy. Just locate and select the desired
document view command in the bottom-right corner of the Word window.



Read Mode: This view opens the document to a full screen. This view is great forreading large
amounts of text or simply reviewing your work.



Print Layout: This is the default document view in Word. It shows what the documentwill look
like on the printed page.



Web Layout: This view displays the document as a webpage, which can be helpful ifyou're
using Word to publish content online.

Zooming in and out
To zoom in or out, click and drag the zoom control slider in the bottom-right corner of the Word
window. You can also select the + or - commands to zoom in or out by smaller increments. The number
next to the slider displays the current zoom percentage, also called thezoom level.

Challenge!
1. Open Word 2016, and create a blank document.
2. Change the Ribbon Display Options to Show Tabs.

3.
4.
5.
6.
7.
8.
9.

Using Customize Quick Access Toolbar, add New, Quick Print, and Spelling &Grammar.
In the Tell me bar, type Shape and press Enter.
Choose a shape from the menu, and double-click somewhere on your document.
Show the Ruler if it is not already visible.
Zoom the document to 120%.
Change the Document view to Web Layout.
When you're finished, your document should look something like this:

10. Change the Ribbon Display Options back to Show Tabs and Commands, and changethe
Document View back to Print Layout.

Word 2016
Understanding OneDrive
Introduction
Many of the features in Office are geared toward saving and sharing files online. OneDrive is
Microsoft’s online storage space that you can use to save, edit, and share your documents and other files.
You can access OneDrive from your computer, smartphone, or any of the devices youuse.
To get started with OneDrive, all you need to do is set up a free Microsoft account, if you don’talready
have one.
If you don't already have a Microsoft account, you can go to the Creating a Microsoft Accountlesson in
our Microsoft Account tutorial.
Once you have a Microsoft account, you'll be able to sign in to Office. Just click Sign in in theupperright corner of the Word window.

Benefits of using OneDrive
Once you’re signed in to your Microsoft account, here are a few of the things you’ll be able to dowith
OneDrive:


Access your files anywhere: When you save your files to OneDrive, you’ll be able to access
them from any computer, tablet, or smartphone that has an Internet connection. You'll also be
able to create new documents from OneDrive.




Back up your files: Saving files to OneDrive gives them an extra layer of protection. Even if
something happens to your computer, OneDrive will keep your files safe andaccessible.
Share files: It’s easy to share your OneDrive files with friends and coworkers. You canchoose
whether they can edit or simply read files. This option is great for collaboration because multiple
people can edit a document at the same time (also known as co- authoring).

Saving and opening files
When you’re signed in to your Microsoft account, OneDrive will appear as an option wheneveryou save
or open a file. You still have the option of saving files to your computer. However, saving files to your
OneDrive allows you to access them from any other computer, and it also allows you to share files with
friends and coworkers.
For example, when you click Save As, you can select either OneDrive or This PC as the savelocation.
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Creating and Opening Documents
Introduction
Word files are called documents. Whenever you start a new project in Word, you'll need to create a
new document, which can either be blank or from a template. You'll also need to knowhow to open an
existing document.
To create a new blank document:
When beginning a new project in Word, you'll often want to start with a new blank document.
1. Select the File tab to access Backstage view.

2. Select New, then click Blank document.

3. A new blank document will appear.
To create a new document from a template:
A template is a predesigned document you can use to create a new document quickly. Templates often
include custom formatting and designs, so they can save you a lot of time andeffort when starting a
new project.
1. Click the File tab to access Backstage view, then select New.
2. Several templates will appear below the Blank document option. You can also use thesearch bar
to find something more specific. In our example, we'll search for a flyer template.

3. When you find something you like, select a template to preview it.

4. A preview of the template will appear. Click Create to use the selected template.

5. A new document will appear with the selected template.
You can also browse templates by category after performing a search.

To open an existing document:
In addition to creating new documents, you'll often need to open a document that was previouslysaved.
To learn more about saving documents, visit our lesson on Saving and Sharing Documents.
1. Navigate to Backstage view, then click Open.

2. Select This PC, then click Browse. Alternatively, you can choose OneDrive to openfiles stored
on your OneDrive.

3. The Open dialog box will appear. Locate and select your document, then click Open.

4. The selected document will appear.

Most features in Microsoft Office, including Word, are geared toward saving and sharing documents
online. This is done with OneDrive, which is an online storage space for your documents and files. If
you want to use OneDrive, make sure you’re signed in to Word with yourMicrosoft account. Review our
lesson on Understanding OneDrive to learn more.
To pin a document:
If you frequently work with the same document, you can pin it to Backstage view for quickaccess.
1. Navigate to Backstage view, click Open, then select Recent.
2. A list of recently edited documents will appear. Hover the mouse over the document youwant to
pin, then click the pushpin icon.

3. The document will stay in Recent documents list until it is unpinned. To unpin adocument, click
the pushpin icon again.

Compatibility Mode
Sometimes you may need to work with documents that were created in earlier versions of Microsoft
Word, such as Word 2010 or Word 2007. When you open these types of documents,they will appear in
Compatibility Mode.
Compatibility Mode disables certain features, so you'll only be able to access commands foundin the
program that was used to create the document. For example, if you open a document created in Word
2007 you can only use tabs and commands found in Word 2007.
In the image below, you can see how Compatibility Mode can affect which commands are available.
Because the document on the left is in Compatibility Mode, it only shows commandsthat were available
in Word 2007.

To exit Compatibility Mode, you'll need to convert the document to the current version type. However,
if you're collaborating with others who only have access to an earlier version of Word,it's best to leave
the document in Compatibility Mode so the format will not change.

You can review this support page from Microsoft to learn more about which features aredisabled in
Compatibility Mode.
To convert a document:
If you want access to all Word 2016 features, you can convert the document to the 2016 fileformat.
1. Click the File tab to access Backstage view, then locate and select the Convert
command.

2. A dialog box will appear. Click OK to confirm the file upgrade.

3. The document will be converted to the newest file type.

Converting a file may cause some changes to the original layout of the document.

Challenge!
1. Open our practice document.
2. Notice that the document opens in Compatibility Mode. Convert it to the 2016 file format. If a
dialog box appears asking if you would like to close and reopen the file inorder to see the new
features, choose Yes.
3. In Backstage view, pin a file or folder.
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Saving and Sharing Documents
Introduction
When you create a new document in Word, you'll need to know how to save it so you can accessand edit
it later. As with previous versions of Word, you can save files to your computer. If youprefer, you can
also save files to the cloud using OneDrive. You can even export and share documents directly from
Word.

Save and Save As
Word offers two ways to save a file: Save and Save As. These options work in similar ways,with a few
important differences.




Save: When you create or edit a document, you'll use the Save command to save your changes. You'll
use this command most of the time. When you save a file, you'll only need to choose a filename and
location the first time. After that, you can click the Save command to save it with the same name and
location.
Save As: You'll use this command to create a copy of a document while keeping the original. When you
use Save As, you'll need to choose a different name and/or location for the copiedversion.

About OneDrive
Most features in Microsoft Office, including Word, are geared toward saving and sharing documents
online. This is done with OneDrive, which is an online storage space for your documents and files. If
you want to use OneDrive, make sure you’re signed in to Word with yourMicrosoft account. Review our
lesson on Understanding OneDrive to learn more.
To save a document:
It's important to save your document whenever you start a new project or make changes to an existing
one. Saving early and often can prevent your work from being lost. You'll also need to pay close
attention to where you save the document so it will be easy to find later.
1. Locate and select the Save command on the Quick Access Toolbar.

2. If you're saving the file for the first time, the Save As pane will appear in Backstage view.
3. You'll then need to choose where to save the file and give it a file name. Click Browse to select a
location on your computer. Alternatively, you can click OneDrive to save the file to your OneDrive.

4. The Save As dialog box will appear. Select the location where you want to save the document.
5. Enter a file name for the document, then click Save.

6. The document will be saved. You can click the Save command again to save your changes as youmodify
the document.

You can also access the Save command by pressing Ctrl+S on your keyboard.
Using Save As to make a copy
If you want to save a different version of a document while keeping the original, you can createa copy.
For example, if you have a file named Sales Report, you could save it as Sales Report 2 so you'll be
able to edit the new file and still refer back to the original version.
To do this, you'll click the Save As command in Backstage view. Just like when saving a file for the first
time, you'll need to choose where to save the file and give it a new file name.

To change the default save location:
If you don't want to use OneDrive, you may be frustrated that OneDrive is selected as the default
location when saving. If you find this inconvenient, you can change the default savelocation so This
PC is selected by default.
1. Click the File tab to access Backstage view.

2. Click Options.

3. The Word Options dialog box will appear. Select Save on the left, check the box next to Save to
Computer by default, then click OK. The default save location will be changed.

AutoRecover

Word automatically saves your documents to a temporary folder while you are working on them.If you
forget to save your changes or if Word crashes, you can restore the file using AutoRecover.
To use AutoRecover:
1. Open Word. If autosaved versions of a file are found, the Document Recovery pane will appearon the
left.
2. Click to open an available file. The document will be recovered.

By default, Word autosaves every 10 minutes. If you are editing a document for less than 10minutes,
Word may not create an autosaved version.
If you don't see the file you need, you can browse all autosaved files from Backstage view.Select the
File tab, click Manage Versions, then choose Recover Unsaved Documents.

Exporting documents
By default, Word documents are saved in the .docx file type. However, there may be times when you
need to use another file type, such as a PDF or Word 97-2003 document. It's easy to export your
document from Word to a variety of file types.
To export a document as a PDF file:
Exporting your document as an Adobe Acrobat document, commonly known as a PDF file, can be
especially useful if you're sharing a document with someone who does not have Word. A PDF file will
make it possible for recipients to view—but not edit—the content of your document.
1. Click the File tab to access Backstage view, choose Export, then select Create PDF/XPS.

2. The Save As dialog box will appear. Select the location where you want to export the document,enter a
file name, then click Publish.

If you need to edit a PDF file, Word allows you to convert a PDF file into an editable document.Read
our guide on Editing PDF Files for more information.
To export a document to other file types:
You may also find it helpful to export your document to other file types, such as a Word 97- 2003
Document if you need to share with people using an older version of Word or as a .txt fileif you need a
plain-text version of your document.
1. Click the File tab to access Backstage view, choose Export, then select Change File Type.

2. Select a file type, then click Save As.

3. The Save As dialog box will appear. Select the location where you want to export the document,enter a
file name, then click Save.

You can also use the Save as type drop-down menu in the Save As dialog box to savedocuments to a
variety of file types.

Sharing documents
Word makes it easy to share and collaborate on documents using OneDrive. In the past, if you wanted
to share a file with someone you could send it as an email attachment. While convenient,this system also
creates multiple versions of the same file, which can be difficult to organize.
When you share a document from Word, you're actually giving others access to the exact same file.
This lets you and the people you share with edit the same document without having to keeptrack of
multiple versions.
In order to share a document, it must first be saved to your OneDrive.To share a document:
1. Click the File tab to access Backstage view, then click Share.

2. The Share pane will appear.

Click the buttons in the interactive below to learn more about different ways share a document.

Present Online

From here, you can share your document online as a live presentation. Word will generate alink that
others can open in their web browser.

Challenge!
1. Open our practice document.
2. Use Save As to create a copy of the document. Name the new copy Saving Challenge Practice.You can
save it to a folder on your computer or to your OneDrive.
3. Export your document as a PDF.

Word 2016
Text Basics
Introduction
If you're new to Microsoft Word, you'll need to learn the basics of typing, editing, and organizingtext.
Basic tasks include the ability to add, delete, and move text in your document, as well as how to cut,
copy and paste.
Optional: Download our practice document.
Using the insertion point to add text
The insertion point is the blinking vertical line in your document. It indicates where you canenter text
on the page. You can use the insertion point in a variety of ways.


Blank document: When a new blank document opens, the insertion point will appear inthe topleft corner of the page. If you want, you can begin typing from this location.



Adding spaces: Press the spacebar to add spaces after a word or in between text.



New paragraph line: Press Enter on your keyboard to move the insertion point to thenext
paragraph line.



Manual placement: Once you begin typing, you can use the mouse to move the insertionpoint
to a specific place in your document. Simply click the location in the text where you want to
place it.



Arrow keys: You can also use the arrow keys on your keyboard to move the insertion point. The
Left and Right arrow keys will move between adjacent characters on the same line, while the
up and down arrows will move between paragraph lines. You canalso press Ctrl+Left or
Ctrl+Right to quickly move between entire words.

In a new blank document, you can double-click the mouse to move the insertion point elsewhereon the
page.
Selecting text
Before you can move or format text, you'll need to select it. To do this, click and drag your mouse over
the text, then release the mouse. A highlighted box will appear over the selectedtext.

When you select text or images in Word, a hover toolbar with command shortcuts will appear. If the
toolbar does not appear at first, try hovering the mouse over the selection.

To select multiple lines of text:
1. Move the mouse pointer to the left of any line so it becomes a right slanted arrow.

2. Click the mouse. The line will be selected.

3. To select multiple lines, click and drag the mouse up or down.

4. To select all of the text in your document, choose the Select command on the Home tab,then
click Select All. Alternatively, you can press Ctrl+A on your keyboard.

Other shortcuts include double-clicking to select a word and triple-clicking to select an entiresentence
or paragraph.

To delete text:
There are several ways to delete—or remove—text:




To delete text to the left of the insertion point, press the Backspace key on yourkeyboard.
To delete text to the right of the insertion point, press the Delete key on your keyboard.
Select the text you want to remove, then press the Delete key.

If you select text and start typing, the selected text will automatically be deleted and replaced with the
new text.

Copying and moving text
Word allows you to copy text that's already in your document and paste it in other places, which can
save you a lot of time and effort. If you want to move text around in your document, you can cut and
paste or drag and drop.
To copy and paste text:
1.
2. Select the text you want to copy.

3. Click the Copy command on the Home tab. Alternatively, you can press Ctrl+C on your
keyboard.

4. Place the insertion point where you want the text to appear.

5. Click the Paste command on the Home tab. Alternatively, you can press Ctrl+V on your
keyboard.

6. The text will appear.

To cut and paste text:
1.
2. Select the text you want to cut.

3. Click the Cut command on the Home tab. Alternatively, you can press Ctrl+X on your
keyboard.

4. Place your insertion point where you want the text to appear.

5. Click the Paste command on the Home tab. Alternatively, you can press Ctrl+V on your
keyboard.

6. The text will appear.

1.
You can also cut, copy, and paste by right-clicking your document and choosing the desired action from
the drop-down menu. When you use this method to paste, you can choose from threeoptions that
determine how the text will be formatted: Keep Source Formatting, Merge Formatting, and Keep
Text Only. You can hover the mouse over each icon to see what it will look like before you select it.
To drag and drop text:
1.
2. Select the text you want to move.

3. Click and drag the text to the location where you want it to appear. A small rectangle willappear
below the arrow to indicate that you are moving text.

4. Release the mouse, and the text will appear.

If text does not appear in the exact location you want, you can press the Enter key on yourkeyboard to
move the text to a new line.

Undo and Redo
Let's say you're working on a document and accidentally delete some text. Fortunately, you won'thave to
retype everything you just deleted! Word allows you to undo your most recent action when you make a
mistake like this.

To do this, locate and select the Undo command on the Quick Access Toolbar. Alternatively, you can
press Ctrl+Z on your keyboard. You can continue using this command to undo multiplechanges in a
row.

By contrast, the Redo command allows you to reverse the last undo. You can also access thiscommand
by pressing Ctrl+Y on your keyboard.

Symbols
If you need to insert an unusual character that's not on your keyboard, such as a copyright (©) or
trademark (™) symbol, you can usually find them with the Symbol command.
To insert a symbol:
1. Place the insertion point where you want the symbol to appear.

2. Click the Insert tab.

3. Locate and select the Symbol command, then choose the desired symbol from the drop-down
menu. If you don't see the one you want, select More Symbols.

4. The symbol will appear in the document.

Challenge!
1. Open our practice document.
2. Scroll to page 2.

3. Place the insertion point at the top of the document and type Now Introducing...
4. Use your arrow keys to move the insertion point to the Signature Detail Plan's price andchange
it to $99.99/mo.
5. At the bottom of the document, use drag and drop to move Just leave the details to us
to the end of the last line.
6. At the end of the line you just moved, insert the trademark symbol. If you cannot findthe
trademark symbol, insert a different symbol of your choice.
7. When you're finished, your document should look something like this:
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Formatting Text
Introduction
Formatted text can draw the reader's attention to specific parts of a document and emphasize important
information. In Word, you have several options for adjusting text, including font, size,and color. You
can also adjust the alignment of the text to change how it is displayed on the page.
Optional: Download our practice document.
To change the font size:
1. Select the text you want to modify.

2. On the Home tab, click the Font size drop-down arrow. Select a font size from the menu. If the
font size you need is not available in the menu, you can click the Font size box and type the
desired font size, then press Enter.

3. The font size will change in the document.

You can also use the Grow Font and Shrink Font commands to change the font size.

To change the font:
By default, the font of each new document is set to Calibri. However, Word provides many otherfonts
you can use to customize text.
1. Select the text you want to modify.

2. On the Home tab, click the drop-down arrow next to the Font box. A menu of fontstyles will
appear.
3. Select the font style you want to use.

4. The font will change in the document.

When creating a professional document or a document that contains multiple paragraphs, you'llwant to
select a font that's easy to read. Along with Calibri, standard reading fonts include Cambria, Times New
Roman, and Arial.
To change the font color:
1. Select the text you want to modify.

2. On the Home tab, click the Font Color drop-down arrow. The Font Color menuappears.

3. Select the font color you want to use. The font color will change in the document.

Your color choices aren't limited to the drop-down menu that appears. Select More Colors at thebottom
of the menu to access the Colors dialog box. Choose the color you want, then click OK.

To use the Bold, Italic, and Underline commands:
The Bold, Italic, and Underline commands can be used to help draw attention to important wordsor
phrases.
1. Select the text you want to modify.

2. On the Home tab, click the Bold (B), Italic (I), or Underline (U) command in the Font
group. In our example, we'll click Bold.

3. The selected text will be modified in the document.

To change text case:
When you need to quickly change text case, you can use the Change Case command instead ofdeleting
and retyping text.
1. Select the text you want to modify.

2. On the Home tab, click the Change Case command in the Font group.
3. A drop-down menu will appear. Select the desired case option from the menu.

4. The text case will be changed in the document.

To highlight text:
Highlighting can be a useful tool for marking important text in your document.
1. Select the text you want to highlight.

2. From the Home tab, click the Text Highlight Color drop-down arrow. The HighlightColor
menu appears.

3. Select the desired highlight color. The selected text will then be highlighted in thedocument.

To remove highlighting, select the highlighted text, then click the Text Highlight Color drop-down
arrow. Select No Color from the drop-down menu.

If you need to highlight several lines of text, changing the mouse into a highlighter may be a helpful
alternative to selecting and highlighting individual lines. Click the Text Highlight Colorcommand, and
the cursor changes into a highlighter. You can then click, hold, and drag the highlighter over the lines
you want to highlight.

To change text alignment:
By default, Word aligns text to the left margin in new documents. However, there may be timeswhen
you want to adjust text alignment to the center or right.
1. Select the text you want to modify.

2. On the Home tab, select one of the four alignment options from the Paragraph group. Inour
example, we've selected Center Alignment.

3. The text will be realigned in the document.

Click the arrows in the slideshow below to learn more about the four text alignment options.




Align Text Left: This aligns all selected text to the left margin. The Align Text Leftcommand is
the most common alignment and is selected by default when a new document is created.




Center: This aligns text an equal distance from the left and right margins.




Align Text Right: This aligns all selected text to the right margin.




Justify: Justified text is equal on both sides. It lines up equally to the right and leftmargins.
Many newspapers and magazines use full justification.
You can use Word's convenient Set as Default feature to save all of the formatting changes you've
made and automatically apply them to new documents. To learn how to do this, read ourarticle on
Changing Your Default Settings in Word.

Challenge!
1.
2.
3.
4.

Open our practice document.
Scroll to page 2.
Select the words For Rent and change the font size to 48 pt.
With the text still selected, change the font to Franklin Gothic Demi. Note: If you don'tsee this
font in the menu, you can select a different one.
5. Use the Change Case command to change For Rent to UPPERCASE.
6. Change the color of the words For Rent to Gold, Accent 4.
7. Remove the highlight from the phone number (919-555-7237).
8. Select all of the text from For Rent to (919-555-7237) and Center Align.
9. Italicize the text in the paragraph below About Villa Piña.
10. When you're finished, your page should look like this:
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Using Find and Replace
Introduction
When you're working with longer documents, it can be difficult and time consuming to locate a specific
word or phrase. Word can automatically search your document using the Find feature, and it allows you
to quickly change words or phrases using Replace.
Optional: Download our practice document.
To find text
In our example, we've written an academic paper and will use the Find command to locate all instances
of a particular word.
1. From the Home tab, click the Find command. Alternatively, you can press Ctrl+F onyour
keyboard.

2. The navigation pane will appear on the left side of the screen.

3. Type the text you want to find in the field at the top of the navigation pane. In ourexample, we'll
type the word we're looking for.

4. If the text is found in the document, it will be highlighted in yellow and a preview of the results
will appear in the navigation pane. Alternatively, you can click one of the results below the
arrows to jump to it.

Word 2016
Indents and Tabs
Introduction
Indenting text adds structure to your document by allowing you to separate information. Whether you'd
like to move a single line or an entire paragraph, you can use the tab selector and the horizontal ruler
to set tabs and indents.
Optional: Download our practice document.

Indenting text
In many types of documents, you may want to indent only the first line of each paragraph. Thishelps to
visually separate paragraphs from one another.

It's also possible to indent every line except for the first line, which is known as a hangingindent.

To indent using the Tab key
A quick way to indent is to use the Tab key. This will create a first-line indent of 1/2 inch.
1. Place the insertion point at the very beginning of the paragraph you want to indent.

2. Press the Tab key. On the Ruler, you should see the first-line indent marker move tothe right
by 1/2 inch.
3. The first line of the paragraph will be indented.

If you can't see the Ruler, select the View tab, then click the check box next to the Ruler.

Indent markers
In some cases, you may want to have more control over indents. Word provides indent markers
that allow you to indent paragraphs to the location you want.

The indent markers are located to the left of the horizontal ruler, and they provide severalindenting
options:




First-line indent marker adjusts the first-line indent
Hanging indent marker adjusts the hanging indent
Left indent marker moves both the first-line indent and hanging indent markers at thesame
time (this will indent all lines in a paragraph)

To indent using the indent markers
1. Place the insertion point anywhere in the paragraph you want to indent, or select one ormore
paragraphs.

2. Click and drag the desired indent marker. In our example, we'll click and drag the leftindent
marker.

3. Release the mouse. The paragraphs will be indented.

To indent using the Indent commands
If you want to indent multiple lines of text or all lines of a paragraph, you can use the Indent
commands. The Indent commands will adjust the indent by 1/2-inch increments.
1. Select the text you want to indent.

2. On the Home tab, click the Increase Indent or Decrease Indent command.

3. The text will indent.

To customize the indent amounts, select the Layout tab near the desired values in the boxesunder
Indent.

Tabs
Using tabs gives you more control over the placement of text. By default, every time you press the Tab
key, the insertion point will move 1/2 inch to the right. Adding tab stops to the Ruler allows you to
change the size of the tabs, and Word even allows you to apply more than one tabstop to a single line.
For example, on a resume you could left-align the beginning of a line and right-align the end of the line
by adding a Right Tab, as shown in the image below.

Pressing the Tab key can either add a tab or create a first-line indent, depending on where the insertion
point is. Generally, if the insertion point is at the beginning of an existing paragraph, itwill create a firstline indent; otherwise, it will create a tab.
The tab selector

The tab selector is located above the vertical ruler on the left. Hover the mouse over the tabselector to
see the name of the active tab stop.

Types of tab stops:








Left Tab left-aligns the text at the tab stop.
Center Tab centers the text around the tab stop.
Right Tab right-aligns the text at the tab stop.
Decimal Tab aligns decimal numbers using the decimal point.
Bar Tab draws a vertical line on the document.
First Line Indent inserts the indent marker on the Ruler and indents the first line oftext in a
paragraph.
Hanging Indent inserts the hanging indent marker and indents all lines other than thefirst line.

Although Bar Tab, First Line Indent, and Hanging Indent appear on the tab selector, they'renot
technically tabs.
To add tab stops
1. Select the paragraph or paragraphs you want to add tab stops to. If you don't select any
paragraphs, the tab stops will apply to the current paragraph and any new paragraphsyou type
below it.

2. Click the tab selector until the tab stop you want to use appears. In our example, we'llselect
Right Tab.

3. Click the location on the horizontal ruler where you want your text to appear (it helpsto click
on the bottom edge of the Ruler). You can add as many tab stops as you want.

4. Place the insertion point in front of the text you want to tab, then press the Tab key. Thetext
will jump to the next tab stop. In our example, we will move each date range to the tab stop we
created.

Removing tab stops
It's a good idea to remove any tab stops you aren't using so they don't get in the way. To remove a tab
stop, first select all of the text that uses the tab stop. Then click and drag it off of the Ruler.

Word can also display hidden formatting symbols such as spaces ( ), paragraph marks ( ), andtabs ( )
to help you see the formatting in your document. To show hidden formatting symbols, select the Home
tab, then click the Show/Hide command.

Challenge!
1. Open our practice document.
2. Use the Tab key to indent the beginning of each paragraph in the body of the cover letter.These
start with I am exceedingly interested, While working toward, and Enclosed is a copy.
3. When you're finished, the first page should look like this:

4.
5.
6.
7.

Scroll to page 2.
Select all of the text below Training & Education on page 2.
Place a right tab at the 6" (15.25 cm) mark.
Insert your cursor before each date range, then press the Tab key. These dates include
2008, 1997-2001, and 1995-1997.
8. Select each job description under the Experience section and move the Left Indent tothe 0.25"
(50 mm) mark.
9. When you're finished, page 1 should look something like this:

5. When you are finished, click the X to close the navigation pane. The highlight willdisappear.

For more search options, click the drop-down arrow next to the search field.

To replace text
At times, you may discover that you've made a mistake repeatedly throughout your document—such as
misspelling a person's name—or that you need to exchange a particular word or phrase for another. You
can use Word's Find and Replace feature to quickly make revisions. In our example, we'll use Find and
Replace to change the title of a magazine so it is abbreviated.
1. From the Home tab, click the Replace command. Alternatively, you can press Ctrl+H
on your keyboard.

2. The Find and Replace dialog box will appear.
3. Type the text you want to find in the Find what: field.
4. Type the text you want to replace it with in the Replace with: field. Then click FindNext.

5. Word will find the first instance of the text and highlight it in gray.
6. Review the text to make sure you want to replace it. In our example, the text is part of the title of
the paper and does not need to be replaced. We'll click Find Next again to jump to the next
instance.

7. If you want to replace it, you can click Replace to change individual instances of text.
Alternatively, you can click Replace All to replace every instance of the text throughoutthe
document.

8. The text will be replaced.

9. When you're done, click Close or Cancel to close the dialog box.
For more search options, click More in the Find and Replace dialog box. From here, you canselect
additional search options, such as matching case and ignoring punctuation.

When it comes to using Replace All, it's important to remember that it could find matches you didn't
anticipate and that you might not actually want to change. You should only use this optionif you're
absolutely sure it won't replace anything you didn't intend it to.

Challenge!
1. Open our practice document.
2. Using the Find feature, determine which pages mention Caroline Gordon.
3. The name T.S. Eliot is misspelled. Replace all instances of Elliot with Eliot. Whenyou're
finished, you should have made three replacements.
4. Allen Tate's name is also misspelled. Find and Replace Alan with Allen. Hint: Do notuse
Replace All. Otherwise, you might accidentally replace the word balance.

Word 2016
Line and Paragraph Spacing
Introduction
As you design your document and make formatting decisions, you will need to consider line and
paragraph spacing. You can increase spacing to improve readability and reduce it to fit more text on
the page.

Optional: Download our practice document.
Watch the video below to learn how to fine tune line and paragraph spacing in your documents.
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About line spacing
Line spacing is the space between each line in a paragraph. Word allows you to customize the line
spacing to be single spaced (one line high), double spaced (two lines high), or any other amount you
want. The default spacing in Word is 1.08 lines, which is slightly larger than singlespaced.
In the images below, you can compare different types of line spacing. From left to right, theseimages
show default line spacing, single spacing, and double spacing.

Line spacing is also known as leading (pronounced to rhyme with wedding).To format line spacing
1. Select the text you want to format.

2. On the Home tab, click the Line and Paragraph Spacing command, then select thedesired line
spacing.

3. The line spacing will change in the document.

Fine tuning line spacing
Your line spacing options aren't limited to the ones in the Line and Paragraph Spacing menu. To
adjust spacing with more precision, select Line Spacing Options from the menu to access the
Paragraph dialog box. You'll then have a few additional options you can use to customize spacing.


Exactly: When you choose this option, the line spacing is measured in points, just likefont size.
For example, if you're using 12-point text, you could use 15-point spacing.



At least: Like the the Exactly option, this lets you choose how many points of spacing you want.
However, if you have different sizes of text on the same line, the spacing willexpand to fit the
larger text.
Multiple: This option lets you type the number of lines of spacing you want. For example,
choosing Multiple and changing the spacing to 1.2 will make the text slightlymore spread out
than single-spaced text. If you want the lines to be closer together, you can choose a smaller
value, like 0.9.



Paragraph spacing
Just as you can format spacing between lines in your document, you can adjust spacing beforeand after
paragraphs. This is useful for separating paragraphs, headings, and subheadings.
To format paragraph spacing:
In our example, we'll increase the space before each paragraph to separate them a bit more. Thiswill
make it a little easier to read.
1. Select the paragraph or paragraphs you want to format.

2. On the Home tab, click the Line and Paragraph Spacing command. Click Add SpaceBefore
Paragraph or Remove Space After Paragraph from the drop-down menu. In our example,
we'll select Add Space Before Paragraph.

3. The paragraph spacing will change in the document.

From the drop-down menu, you can also select Line Spacing Options to open the Paragraph dialog box.
From here, you can control how much space there is before and after the paragraph.

You can use Word's convenient Set as Default feature to save all of the formatting changes you've
made and automatically apply them to new documents. To learn how to do this, read ourarticle on
Changing Your Default Settings in Word.

Challenge!
1. Open our practice document.
2. Select the the date and the address block. This starts with April 13, 2016, and ends with
Trenton, NJ 08601.

3. Change the spacing before the paragraph to 12 pt and the spacing after the paragraph to
30 pt.
4. Select the body of the letter. This starts with I am exceedingly and ends with your
consideration.
5. Change the line spacing to 1.15.
6. When you're finished, your page should look like this:

Word 2016
Lists
Introduction
Bulleted and numbered lists can be used in your documents to outline, arrange, and emphasizetext. In
this lesson, you will learn how to modify existing bullets, insert new bulleted and numbered lists,
select symbols as bullets, and format multilevel lists.
Optional: Download our practice document.
Watch the video below to learn more about lists in Word.
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To create a bulleted list:
1. Select the text you want to format as a list.

2. On the Home tab, click the drop-down arrow next to the Bullets command. A menu ofbullet
styles will appear.

3. Move the mouse over the various bullet styles. A live preview of the bullet style willappear in the
document. Select the bullet style you want to use.

4. The text will be formatted as a bulleted list.

Options for working with lists


To remove numbers or bullets from a list, select the list and click the Bulleted or
Numbered list command.





When you're editing a list you can press Enter to start a new line, and the new line will
automatically have a bullet or number. When you've reached the end of your list, press Enter
twice to return to normal formatting.
By dragging the indent markers on the Ruler, you can customize the indenting of your list and the
distance between the text and the bullet or number.

To create a numbered list:
When you need to organize text into a numbered list, Word offers several numbering options.You can
format your list with numbers, letters, or Roman numerals.
1. Select the text you want to format as a list.

2. On the Home tab, click the drop-down arrow next to the Numbering command. Amenu of
numbering styles will appear.

3. Move the mouse over the various numbering styles. A live preview of the numberingstyle will
appear in the document. Select the numbering style you want to use.

4. The text will format as a numbered list.

To restart a numbered list:

If you want to restart the numbering of a list, Word has a Restart at 1 option. It can be applied to
numeric and alphabetical lists.
1. Right-click the list item you want to restart the numbering for, then select Restart at 1
from the menu that appears.

2. The list numbering will restart.

You can also set a list to continue numbering from the previous list. To do this, right-click andselect
Continue Numbering.

Customizing bullets
Customizing the look of the bullets in your list can help you emphasize certain list items and personalize
the design of your list. Word allows you to format bullets in a variety of ways. Youcan use symbols and
different colors, or even upload a picture as a bullet.
To use a symbol as a bullet:
1. Select an existing list you want to format.

2. On the Home tab, click the drop-down arrow next to the Bullets command. Select
Define New Bullet from the drop-down menu.

3. The Define New Bullet dialog box will appear. Click the Symbol button.

4. The Symbol dialog box will appear.

5. Click the Font drop-down box and select a font. The Wingdings and Symbol fonts aregood
choices because they have many useful symbols.
6. Select the desired symbol, then click OK.

7. The symbol will appear in the Preview section of the Define New Bullet dialog box.Click OK.

8. The symbol will appear in the list.

To change the bullet color:
1. Select an existing list you want to format.

2. On the Home tab, click the drop-down arrow next to the Bullets command. Select
Define New Bullet from the drop-down menu.

3. The Define New Bullet dialog box will appear. Click the Font button.

4. The Font dialog box will appear. Click the Font Color drop-down box. A menu of fontcolors
will appear.
5. Select the desired color, then click OK.

6. The bullet color will appear in the Preview section of the Define New Bullet dialog box.Click
OK.

7. The bullet color will change in the list.

Multilevel lists
Multilevel lists allow you to create an outline with multiple levels. Any bulleted or numberedlist can be
turned into a multilevel list by using the Tab key.

To create a multilevel list:
1. Place the insertion point at the beginning of the line you want to move.

2. Press the Tab key to increase the indent level of the line. The line will move to the right.

To increase or decrease an indent level:
You can make adjustments to the organization of a multilevel list by increasing or decreasing the indent
levels. There are several ways to change the indent level.


To increase the indent by more than one level, place the insertion point at the beginningof the
line, then press the Tab key until the desired level is reached.



To decrease the indent level, place the insertion point at the beginning of the line, thenhold the
Shift key and press the Tab key.



You can also increase or decrease the levels of text by placing the insertion point anywhere in
the line and clicking the Increase Indent or Decrease Indent commands.

When formatting a multilevel list, Word will use the default bullet style. To change the style of a
multilevel list, select the list, then click the Multilevel list command on the Home tab.

Challenge!
1. Open our practice document.
2. Scroll to page 3.
3. Select the text under New Members starting with Carolyn and ending with Co-Treasurer, and
format it as a bulleted list.
4. With the text still selected, use the Define New Bullet dialog box to change the bullets toa green
star. Hint: You can find a star in the Wingdings font.
5. Increase the indent level by 1 for the lines Social Media Marketing, Fundraising, and
Co-Treasurer.
6. Increase the indent level by 2 for the line Primarily Europe.
7. In the Treasurer's Report list, decrease the indent level by 1 for the line Amountavailable this
month.
8. In the Communications Report list, restart the numbering at 1.
9. When you're finished, your page should look something like this:

Word 2016
Hyperlinks
Introduction
Adding hyperlinks to text can provide access to websites and email addresses directly from your
document. There are a few ways to insert a hyperlink into your document. Depending on how you want
the link to appear, you can use Word's automatic link formatting or convert textinto a link.
Optional: Download our practice document.
Watch the video below to learn more about hyperlinks in Word.
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Understanding hyperlinks in Word
Hyperlinks have two basic parts: the address (URL) of the webpage and the display text. Forexample,
the address could be http://www.popsci.com, and the display text could be PopularScience Magazine.
When you create a hyperlink in Word, you'll be able to choose both the address and the display text.
Word often recognizes email and web addresses as you type and will automatically format themas
hyperlinks after you press Enter or the spacebar. In the image below, you can see a hyperlinked web
address.

To follow a hyperlink in Word, hold the Ctrl key and click the hyperlink.

To format text with a hyperlink:
1. Select the text you want to format as a hyperlink.

2. Select the Insert tab, then click the Hyperlink command.

Alternatively, you can open the Insert Hyperlink dialog box by right-clicking the selectedtext and
selecting Hyperlink... from the menu that appears.
3. The Insert Hyperlink dialog box will appear.
4. The selected text will appear in the Text to display: field at the top. You can change thistext if
you want.
5. In the Address: field, type the address you want to link to, then click OK.

6. The text will then be formatted as a hyperlink.

After you create a hyperlink, you should test it. If you've linked to a website, your web browser should
automatically open and display the site. If it doesn't work, check the hyperlink address formisspellings.
Editing and removing hyperlinks
Once you've inserted a hyperlink, you can right-click the hyperlink to edit, open, copy, or
remove it.

To remove a hyperlink, right-click the hyperlink and select Remove Hyperlink from the menuthat
appears.

Challenge!

1. Open our practice document.
2. Scroll to page 4.
3. In the first bullet point under Community Reminders, format the word website as a
hyperlink to http://www.epa.gov/recycle.
4. Test your hyperlink to make sure it works.
5. In the second bullet point, remove the hyperlink from the words Parks and Recreation.
6. When you're finished, your page should look something like this:

Word 2016
Page Layout
Introduction
Word offers a variety of page layout and formatting options that affect how content appears on the page.
You can customize the page orientation, paper size, and page margins depending onhow you want
your document to appear.
Optional: Download our practice document.
Watch the video below to learn more about page layout in Word.
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Page orientation
Word offers two page orientation options: landscape and portrait. Compare our example belowto see
how orientation can affect the appearance and spacing of text and images.


Landscape means the page is oriented horizontally.



Portrait means the page is oriented vertically.

To change page orientation:
1. Select the Layout tab.
2. Click the Orientation command in the Page Setup group.

3. A drop-down menu will appear. Click either Portrait or Landscape to change the page
orientation.

4. The page orientation of the document will be changed.

Page size
By default, the page size of a new document is 8.5 inches by 11 inches. Depending on yourproject, you
may need to adjust your document's page size. It's important to note that beforemodifying the default
page size, you should check to see which page sizes your printer can accommodate.
To change the page size:
Word has a variety of predefined page sizes to choose from.
1. Select the Layout tab, then click the Size command.

2. A drop-down menu will appear. The current page size is highlighted. Click the desired
predefined page size.

3. The page size of the document will be changed.
To use a custom page size:
Word also allows you to customize the page size in the Page Setup dialog box.
1. From the Layout tab, click Size. Select More Paper Sizes from the drop-down menu.

2. The Page Setup dialog box will appear.
3. Adjust the values for Width and Height, then click OK.

4. The page size of the document will be changed.

Page margins
A margin is the space between the text and the edge of your document. By default, a new document's
margins are set to Normal, which means it has a one-inch space between the text andeach edge.
Depending on your needs, Word allows you to change your document's margin size.
To format page margins:
Word has a variety of predefined margin sizes to choose from.
1. Select the Layout tab, then click the Margins command.

2. A drop-down menu will appear. Click the predefined margin size you want.

3. The margins of the document will be changed.

To use custom margins:
Word also allows you to customize the size of your margins in the Page Setup dialog box.
1. From the Layout tab, click Margins. Select Custom Margins from the drop-downmenu.

2. The Page Setup dialog box will appear.
3. Adjust the values for each margin, then click OK.

4. The margins of the document will be changed.
Alternatively, you can open the Page Setup dialog box by navigating to the Layout tab andclicking the
small arrow in the bottom-right corner of the Page Setup group.

You can use Word's convenient Set as Default feature to save all of the formatting changes you've
made and automatically apply them to new documents. To learn how to do this, read ourarticle on
Changing Your Default Settings in Word.

Challenge!
1. Open our practice document.
2. Change the page orientation to Portrait.
3. Change the page size to Legal. If Legal size is not available, you can choose another sizesuch as
A5.
4. Change the margins to the Narrow setting.
5. When you're finished, your document should be one page if using Legal size. It shouldlook
something like this:

Word 2016
Printing Documents
Introduction
Once you've created your document, you may want to print it to view and share your work
offline. It's easy to preview and print a document in Word using the Print pane.Optional: Download our
practice document.
Watch the video below to learn more about printing documents in Word.
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To access the Print pane:
1. Select the File tab. Backstage view will appear.

2. Select Print. The Print pane will appear.

Click the buttons in the interactive below to learn more about using the Print pane.

You can also access the Print pane by pressing Ctrl+P on your keyboard.
To print a document:
1. Navigate to the Print pane, then select the desired printer.

2. Enter the number of copies you want to print.

3. Select any additional settings if needed.

4. Click Print.

Custom printing
Sometimes you may find it unnecessary to print your entire document, in which case custom printing
may be more suited for your needs. Whether you're printing several individual pagesor a range of
pages, Word allows you to specify exactly which pages you'd like to print.
To custom print a document:
If you'd like to print individual pages or page ranges, you'll need to separate each entry with a
comma (1, 3, 5-7, or 10-14 for example).
1. Navigate to the Print pane.
2. In the Pages: field, enter the pages you want to print.

3. Click Print.

If your document isn't printing the way you want, you may need to adjust some of the pagelayout
settings. To learn more, check out our Page Layout lesson.

Challenge!
1.
2.
3.
4.
5.

Open our practice document.
In the Print pane, change the settings to print only pages 2 and 5.
Change the number of copies to 2.
Use the arrows at the bottom of the print preview to view each page.
When you're finished, your Print pane should look something like this:

6. Optional: If you have a printer, you can click the Print command. It should print twocopies of
pages 2 and 5.

Word 2016
Breaks
Introduction
When you're working on a multi-page document, there may be times when you want to have more
control over how exactly the text flows. Breaks can be helpful in these cases. There aremany types of
breaks to choose from depending on what you need, including page breaks, section breaks, and
column breaks.
Optional: Download our practice document.
Watch the video below to learn more about using breaks in Word.
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To insert a page break:
In our example, the section headers on page three (Monthly Revenue and By Client) are separated from
the table on the page below. And while we could just press Enter until that textreaches the top of page
four, it could easily be shifted around if we added or deleted somethingin another part of the document.
Instead, we'll insert a page break.
1. Place the insertion point where you want to create the page break. In our example, we'll place itat the
beginning of our headings.

2. On the Insert tab, click the Page Break command. Alternatively, you can press Ctrl+Enter onyour
keyboard.

3. The page break will be inserted into the document, and the text will move to the next page.

By default, breaks are invisible. If you want to see the breaks in your document, click the
Show/Hide command on the Home tab.

Section breaks
Section breaks create a barrier between different parts of a document, allowing you to formateach
section independently. For example, you may want one section to have two columns without adding
columns to the entire document. Word offers several types of section breaks.




Next Page: This option inserts a section break and moves text after the break to the next pageof the
document.
Continuous: This option inserts a section break and allows you to continue working on the same page.
Even Page and Odd Page: These options add a section break and move the text after the breakto the
next even or odd page. These options may be useful when you need to begin a new section on an even
or odd page (for example, a new chapter of a book).

To insert a section break:
In our example, we'll add a section break to separate a paragraph from a two-column list.
1. Place the insertion point where you want to create the break. In our example, we'll place it atthe
beginning of the paragraph we want to separate from two-column formatting.

2. On the Page Layout tab, click the Breaks command, then select the desired section break from the dropdown menu. In our example, we'll select Continuous so our paragraph remains on thesame page as the
columns.

3. A section break will appear in the document.

4. The text before and after the section break can now be formatted separately. In our example,we'll apply
one-column formatting to the paragraph.

5. The formatting will be applied to the current section of the document. In our example, the text above
the section break uses two-column formatting, while the paragraph below the break usesone-column
formatting.

Other types of breaks
When you want to format the appearance of columns or modify text wrapping around an image,Word
offers additional break options that can help:




Column: When creating multiple columns, you can apply a column break to balance the appearance of
the columns. Any text following the column break will begin in the next column.To learn more about
how to create columns in your document, visit our lesson on Columns.
Text wrapping: When text has been wrapped around an image or object, you can use a text- wrapping
break to end the wrapping and begin typing on the line below the image. Review ourlesson on Pictures
and Text Wrapping to learn more.

To delete a break:
By default, breaks are hidden. If you want to delete a break, you'll first need to show the breaksin your
document.
1. On the Home tab, click the Show/Hide command.

2. Locate the break you want to delete, then place the insertion point at the beginning of thebreak.

3. Press the Delete key. The break will be deleted from the document.

Challenge!
1.
2.
3.
4.
5.
6.

Open our practice document.
Scroll to the Revenue Projections section near the end of the document.
Remove the page break after the Quarter 2 Projections by Client chart.
Place your cursor at the beginning of the header Web App Projections.
Insert a Next Page section break.
In the Page Setup group on the Layout tab, click the Columns drop-down menu and choose One. This
formats the page back to one column and should allow the Web App Projections header and the table
below it to span across the page. You will learn more about columns in ournext lesson.
7. When you're finished, the last two pages should look something like this:

Word 20160
Columns
Introduction
Sometimes the information you include in your document is best displayed in columns. Not onlycan
columns help improve readability, but some types of documents—like newspaper articles, newsletters,
and flyers—are often written in column format. Word also allows you to adjust yourcolumns by adding
column breaks.
Optional: Download our practice document.
Watch the video below to learn more about columns in Word.
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To add columns to a document:
1. Select the text you want to format.

2. Select the Layout tab, then click the Columns command. A drop-down menu will appear.
3. Select the number of columns you want to create.

4. The text will format into columns.

Your column choices aren't limited to the drop-down menu that appears. Select More Columns at the
bottom of the menu to access the Columns dialog box. Click the arrows next to Numberof columns: to
adjust the number of columns.

If you want to adjust the spacing and alignment of columns, click and drag the indent markers
on the Ruler until the columns appear the way you want.

To remove columns:
To remove column formatting, place the insertion point anywhere in the columns, then click the
Columns command on the Layout tab. Select One from the drop-down menu that appears.

Adding column breaks
Once you've created columns, the text will automatically flow from one column to the next. Sometimes,
though, you may want to control exactly where each column begins. You can do thisby creating a
column break.
To add a column break:
In our example below, we'll add a column break that will move text to the beginning of the nextcolumn.
1. Place the insertion point at the beginning of the text you want to move.

2. Select the Layout tab, then click the Breaks command. A drop-down menu will appear.
3. Select Column from the menu.

4. The text will move to the beginning of the column. In our example, it moved to the beginning ofthe next
column.

To learn more about adding breaks to your document, visit our lesson on Breaks.
To remove column breaks:
1. By default, breaks are hidden. If you want to show the breaks in your document, click the
Show/Hide command on the Home tab.

2. Place the insertion point to the left of the break you want to delete.

3. Press the delete key to remove the break.

Challenge!
1. Open our practice document.

2.
3.
4.
5.
6.

Scroll to page 3.
Select all of the text in the bulleted list below Community Reminders and format it as twocolumns.
Place your cursor at the beginning of the fourth bullet in front of the word Visitors.
Insert a column break.
When you're finished, your page should look something like this:

Word 2016
Headers and Footers
Introduction
The header is a section of the document that appears in the top margin, while the footer is a section of
the document that appears in the bottom margin. Headers and footers generally contain additional
information such as page numbers, dates, an author's name, and footnotes,which can help keep
longer documents organized and make them easier to read. Text entered in the header or footer will
appear on each page of the document.
Optional: Download our practice document.
Watch the video below to learn more about headers and footers in Word.
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To create a header or footer:
In our example, we want to display the author's name at the top of each page, so we'll place it inthe
header.
1. Double-click anywhere on the top or bottom margin of your document. In our example, we'lldoubleclick the top margin.

2. The header or footer will open, and a Design tab will appear on the right side of the Ribbon. The
insertion point will appear in the header or footer.

3. Type the desired information into the header or footer. In our example, we'll type the author'sname
and the date.

4. When you're finished, click Close Header and Footer. Alternatively, you can press the Esc key.

5. The header or footer text will appear.

To insert a preset header or footer:
Word has a variety of preset headers and footers you can use to enhance your document'sdesign and
layout. In our example, we'll add a preset header to our document.
1. Select the Insert tab, then click the Header or Footer command. In our example, we'll click the
Header command.

2. In the menu that appears, select the desired preset header or footer.

3. The header or footer will appear. Many preset headers and footers contain text placeholders called
Content Control fields. These fields are good for adding information like the document title, author's
name, date, and page number.

4. To edit a Content Control field, click it and type the desired information.

5. When you're finished, click Close Header and Footer. Alternatively, you can press the Esc key.

If you want to delete a Content Control field, right-click it and select Remove Content Control
from the menu that appears.

Editing headers and footers
After you close the header or footer, it will still be visible, but it will be locked. Simply double-click a
header or footer to unlock it, which will allow you to edit it.

Design tab options
When your document's header and footer are unlocked, the Design tab will appear on the rightside of the
Ribbon, giving you various editing options:


Hide the first-page header and footer: For some documents, you may not want the first page to show
the header and footer, like if you have a cover page and want to start the page numberingon the second
page. If you want to hide the first-page header and footer, check the box next to Different First Page.



Remove the header or footer: If you want to remove all information contained in the header, click the
Header command and select Remove Header from the menu that appears. Similarly, you can remove a
footer using the Footer command.



Page Number: You can automatically number each page with the Page Number command. Readour
Page Numbers lesson to learn more.



Additional options: With the commands available in the Insert group, you can add the date andtime,
document info, pictures, and more to your header or footer.

To insert the date or time into a header or footer:
Sometimes it's helpful to include the date or time in the header or footer. For example, you maywant
your document to show the date when it was created.
On the other hand, you may want to show the date when it was printed, which you can do by setting it
to update automatically. This is useful if you frequently update and print a documentbecause you'll
always be able to tell which version is the most recent.
1. Double-click anywhere on the header or footer to unlock it. Place the insertion point where youwant
the date or time to appear. In our example, we'll place the insertion point on the line below the author's
name.

2. The Design tab will appear. Click the Date & Time command.

3. The Date and Time dialog box will appear. Select the desired date or time format.
4. Check the box next to Update Automatically if you want the date to change every time youopen the
document. If you don't want the date to change, leave this option unchecked.
5. Click OK.

6. The date will appear in the header.

Challenge!
1. Open our practice document. If you've already downloaded our practice document in order tofollow
along with the lesson, be sure to download a fresh copy by clicking the link in this step.
2. Open the header.
3. Choose Align Right on the Home tab and type your name.
4. Below your name, use the Date & Time command on the Design tab and insert the date. Youcan use
whichever format you like.

5. In the footer section, insert the preset footer Grid.
6. Close the header and footer.
7. When you're finished, your page should look something like this:

Word 2016
Page Numbers
Introduction
Page numbers can be used to automatically number each page in your document. They come ina wide
range of number formats and can be customized to suit your needs. Page numbers are usually placed in
the header, footer, or side margin. When you need to number some pages differently, Word allows you
to restart page numbering.
Optional: Download our practice document.
Watch the video below to learn more about page numbers in Word.
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To add page numbers:
Word can automatically label each page with a page number and place it in a header, footer, or side
margin. If you have an existing header or footer, it will be removed and replaced with the page number.
1. On the Insert tab, click the Page Number command.

2. Open the Top of Page, Bottom of Page, or Page Margin menu, depending on where you wantthe page
number to be positioned. Then select the desired style of header.

3. Page numbering will appear.

4. Press the Esc key to lock the header and footer.

5. If you need to make any changes to your page numbers, simply double-click the header orfooter to
unlock it.

If you've created a page number in the side margin, it's still considered part of the header or
footer. You won't be able to select the page number unless the header or footer is selected.
To add page numbers to an existing header or footer:
If you already have a header or footer and you want to add a page number to it, Word has an option to
automatically insert the page number into the existing header or footer. In our example,we'll add page
numbering to our document's header.
1. Double-click anywhere on the header or footer to unlock it.

2. On the Design tab, click the Page Number command. In the menu that appears, hover themouse over
Current Position and select the desired page numbering style.

3. Page numbering will appear.

4. When you're finished, press the Esc key.

To hide the page number on the first page:
In some documents, you may not want the first page to show the page number. You can hide thefirst
page number without affecting the rest of the pages.
1. Double-click the header or footer to unlock it.
2. From the Design tab, place a check mark next to Different First Page. The header and footer will
disappear from the first page. If you want, you can type something new in the header or footer, and it
will only affect the first page.

If you're unable to select Different First Page, it may be because an object within the header orfooter is
selected. Click in an empty area within the header or footer to make sure nothing is selected.
To restart page numbering:
Word allows you to restart page numbering on any page of your document. You can do this by inserting
a section break and selecting the number you want to restart the numbering with. In ourexample, we'll
restart the page numbering for our document's Works Cited section.
1. Place the insertion point at the top of the page you want to restart page numbering for. If thereis text
on the page, place the insertion point at the beginning of the text.

2. Select the Layout tab, then click the Breaks command. Select Next Page from the drop-downmenu that
appears.

3. A section break will be added to the document.
4. Double-click the header or footer containing the page number you want to restart.

5. Click the Page Number command. In the menu that appears, select Format Page Numbers.

6. A dialog box will appear. Click the Start at: button. By default, it will start at 1. If you want, youcan
change the number. When you're done, click OK.

7. The page numbering will restart.

To learn more about adding section breaks to your document, visit our lesson on Breaks.

Challenge!
1. Open our practice document.
2. On page 1, insert the Accent Bar 4 page number at the Bottom of page.
3. In the Design Options, choose Different First Page. The page number should now be hidden onthe first
page.
4. Scroll to page 27 of the document.
5. Place your cursor at the beginning of the title Works Cited and insert a Continuous Sectionbreak.
6. In the footer of page 27, restart the page numbering at 1.
7. When you're finished, the bottom of page 27 should look like this:

Word 2016
Pictures and Text Wrapping
Introduction
Adding pictures to your document can be a great way to illustrate important information andadd
decorative accents to existing text. Used in moderation, pictures can improve the overall appearance of
your document.
Optional: Download our practice document.
Watch the video below to learn more about how to add pictures to your documents.
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To insert a picture from a file:
If you have a specific image in mind, you can insert a picture from a file. In our example, we'llinsert a
picture saved locally on our computer. If you'd like to work along with our example, right-click the
image below and save it to your computer.

1. Place the insertion point where you want the image to appear.

2. Select the Insert tab on the Ribbon, then click the Pictures command.

3. The Insert Picture dialog box will appear. Navigate to the folder where your image is located,then select
the image and click Insert.

4. The image will appear in the document.

To resize an image, click and drag one of the corner sizing handles. The image will change sizewhile
keeping the same proportions. If you want to stretch it horizontally or vertically, you can use the side
sizing handles.

Page Break
Changing text wrapping settings
When you insert a picture from a file, you may notice that it's difficult to move it exactly where you
want. This is because the text wrapping for the image is set to In Line with Text. You'll need to
change the text wrapping setting if you want to move the image freely, or if you just want the text to
wrap around the image in a more natural way.
To wrap text around an image:
1. Select the image you want to wrap text around. The Format tab will appear on the right side ofthe
Ribbon.

2. On the Format tab, click the Wrap Text command in the Arrange group. Then select the desiredtext
wrapping option. In our example, we'll select In Front of Text so we can freely move it

without affecting the text. Alternatively, you can select More Layout Options to fine tune thelayout.

3. The text will wrap around the image. You can now move the image if you want. Just click and drag it to
the desired location. As you move it, alignment guides will appear to help you align the image on the
page.

Alternatively, you can access text wrapping options by selecting the image and clicking the
Layout Options button that appears.

If the alignment guides do not appear, select the Page Layout tab, then click the Align command.Select
Use Alignment Guides from the drop-down menu that appears.

Using a predefined text wrapping setting
Predefined text wrapping allows you to quickly move the image to a specific location on thepage. The
text will automatically wrap around the object so it's still easy to read.

Inserting online pictures
If you don't have the picture you want on your computer, you can find a picture online to add toyour
document. Word offers two options for finding online pictures.


OneDrive: You can insert an image stored on your OneDrive. You can also link other onlineaccounts
with your Microsoft account, such as Facebook and Flickr.



Bing Image Search: You can use this option to search the Internet for images. By default, Bing only
shows images that are licensed under Creative Commons, which means you can use themfor your own
projects. However, you should click the link to the image's website to see if thereare any restrictions on
how it can be used.

To insert an online picture:
1. Place the insertion point where you want the image to appear.

2. Select the Insert tab, then click the Online Pictures command.

3. The Insert Pictures dialog box will appear.
4. Choose Bing Image Search or your OneDrive. In our example, we'll use Bing Image Search.

5. Press the Enter key. Your search results will appear in the box.

6. Select the desired image, then click Insert.

7. The image will appear in the document.

When adding images, videos, or music to your own projects, it's important to make sure you have the
legal rights to use them. Most things you buy or download online are protected by copyright, which
means you may not be allowed to use them. For more information, visit ourCopyright and Fair Use
lesson.

Challenge!
1.
2.
3.
4.
5.
6.
7.
8.
9.

Open our practice document and scroll to page 3.
Change the text wrapping of the dog picture to Square.
Drag the picture to the right side of the bottom paragraph.
Place your insertion point next to the Community Reminders heading.
Use the Online Pictures command and type the word Recycle into the search.
Insert a recycling symbol.
If needed, use the corner sizing handle to resize the recycling symbol so everything fits on page3.
Change the text wrapping to Square and drag the symbol to the right side of the first bullet.
When you're finished, page 3 should look something like this:

Word 2016
Formatting Pictures
Introduction
There are many ways to format pictures in Word. For instance, you can change the size or shape of an
image to better suit your document. You can also enhance its appearance usingWord's image
adjustment tools.
Optional: Download our practice document.
Watch the video below to learn more about formatting pictures.
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To crop an image:
When you crop an image, part of the picture is removed. Cropping can be useful if you'reworking with
an image that's too big and you want to focus on only part of it.
1. Select the image you want to crop. The Format tab will appear.
2. From the Format tab, click the Crop command.

3. Cropping handles will appear on the sides and corners of the image. Click and drag any handle to crop
the image. Because the cropping handles are near the resizing handles, be careful not todrag a resizing
handle by mistake.

4. To confirm, click the Crop command again. The image will be cropped.

The corner handles are useful for simultaneously cropping the image horizontally and
vertically.
To crop an image to a shape:
1. Select the image you want to crop, then click the Format tab.

2. Click the Crop drop-down arrow. Hover over Crop to Shape, then select the desired shape fromthe
drop-down menu.

3. The image will be cropped to the chosen shape.

To add a border to a picture:
1. Select the picture you want to add a border to, then click the Format tab.
2. Click the Picture Border command. A drop-down menu will appear.
3. From here, you can select a color, weight (thickness), and whether the line is dashed.

4. The border will appear around the image.

Making image adjustments
With Word's image adjustment tools, you can easily fine tune properties like color, contrast, saturation,
and tone. Word also offers built-in picture styles, which can be used to add a frame,drop shadow, and
other predefined effects.
When you're ready to adjust an image, simply select it. Then use the options below, which can befound
on the Format tab.

Corrections
From here, you can sharpen or soften the image to adjust how clear or blurry it appears. Youcan also
adjust brightness and contrast, which affect the image's lightness and general intensity.

Color
Using this command, you can adjust the image's saturation (how vibrant the colors appear), tone (the
color temperature of the image, from cool to warm), and coloring (the overall tint ofthe image).

Artistic Effects
Here, you can apply special effects to your image, such as pastel, watercolor, or glowing edges.Because
the results are so bold, you may want to use these effects sparingly (especially in professional
documents).

Picture Styles group
This group contains many different predefined styles that make image formatting even easier.Picture
styles are designed to frame your image without changing its basic settings or effects.

Compressing pictures
If you plan to email a document that contains pictures, you'll need to monitor its file size. Large,highresolution images can cause your document to become very large, which may make it difficult to attach
to an email. Additionally, cropped areas of pictures are saved within the document by default, which
can add to the file size.
Thankfully, you can reduce your document's file size by compressing your pictures. This willlower
their resolution and delete cropped areas.
Compressing a picture may noticeably affect its quality (for instance, the image may become blurry or
pixelated). Therefore, we recommend saving an extra copy of your document beforeyou compress
pictures. Alternatively, be prepared to use the Undo command if you're dissatisfied with the results.

To compress a picture:
1. Select the picture you want to compress, then navigate to the Format tab.
2. Click the Compress Pictures command.

3. A dialog box will appear. Check the box next to Delete cropped areas of pictures. You can alsochoose
whether to apply the settings to this picture only or to all pictures in the document.
4. Choose a Target output. If you are emailing your document, you may want to select Email,which
produces the smallest file size.
5. Click OK.

Challenge!
1.
2.
3.
4.

Open our practice document.
Scroll to page 2 and select the picture of the sailboats.
In the Format tab, change the style to Simple Frame, White.
With the picture still selected, use Crop to Shape and crop to the Double Wave shape in the
Stars and Banners category. Hint: The shape names will appear when you hover over them.
5. Select the picture of the anchor.

6. In the Format tab, use the Color drop-down menu to recolor the anchor to Gold, Accent color 2Light.
7. When you're finished, your page should look like this:

Word 2016
Shapes
Introduction
You can add a variety of shapes to your document, including arrows, callouts, squares, stars, and
flowchart shapes. Want to set your name and address apart from the rest of your resume? Use a line.
Need to create a diagram showing a timeline or process? Use flowchart shapes. While you may not need
shapes in every document you create, they can add visual appeal and clarity.
Optional: Download our practice document.
Watch the video below to learn more about shapes in Word.
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To insert a shape:
1. Select the Insert tab, then click the Shapes command. A drop-down menu of shapes will appear.
2. Select the desired shape.

3. Click and drag in the desired location to add the shape to your document.

If you want, you can enter text in a shape. When the shape appears in your document, you can begin
typing. You can then use the formatting options on the Home tab to change the font, fontsize, or color
of the text.

To change the order of shapes:
If one shape overlaps another, you may need to change the ordering so the correct shape appearsin
front. You can bring a shape to the front or send it to the back. If you have multiple images, you can
use Bring to Front or Send to Back to fine tune the ordering. You can also move a shape in front of or
behind text.
1. Right-click the shape you want to move. In our example, we want the heart to appear behindthe ribbon,
so we'll right-click the heart.

2. In the menu that appears, hover over Bring to Front or Send to Back. Several ordering optionswill
appear. Select the desired ordering option. In this example, we'll choose Send to Back.

3. The order of the shapes will change.

In some cases, the ordering option you select will not affect the ordering of the shapes. If thishappens,
try selecting the same option again or try a different option.
If you have several shapes placed on top of each other, it may be difficult to select an individual shape.
The Selection pane allows you to select a shape and drag it to a new location. To access the Selection
pane, click Selection Pane on the Format tab.

To resize a shape:
1. Select the shape you want to resize. Sizing handles will appear on the corners and sides of theshape.

2. Click and drag the sizing handles until the shape is the desired size. You can use the corner sizinghandles
to change the shape's height and width at the same time.

3. To rotate the shape, click and drag the rotation handle.

Some shapes also have one or more yellow handles that can be used to modify the shape. Forexample,
with banner shapes you can adjust the position of the folds.

Modifying shapes
Word allows you to modify your shapes in a variety of ways so you can tailor them to your projects.
You can change a shape into a different shape, format a shape's style and color, andadd various
effects.

To change the shape style:
Choosing a shape style allows you to apply preset colors and effects to quickly change theappearance of
your shape.
1. Select the shape you want to change.

2. On the Format tab, click the More drop-down arrow in the Shape Styles group.

3. A drop-down menu of styles will appear. Select the style you want to use.

4. The shape will appear in the selected style.

To change the shape fill color:
1. Select the shape you want to change.

2. On the Format tab, click the Shape Fill drop-down arrow. Select the color you want to use. Toview more
color options, select More Fill Colors.

3. The shape will appear in the selected fill color.

If you want to use a different type of fill, select Gradient or Texture from the drop-down menu.You
can also select No Fill to make it transparent.
To change the shape outline:
1. Select the shape you want to change.

2. On the Format tab, click the Shape Outline drop-down arrow. The Shape Outline menu willappear.
3. Select the color you want to use. If you want to make the outline transparent, select No Outline.

4. The shape will appear in the selected outline color.

From the drop-down menu, you can change the outline color, weight (thickness), and whether itis a
dashed line.

To add shape effects:
1. Select the shape you want to change.

2. On the Format tab, click the Shape Effects drop-down arrow. In the menu that appears, hoverthe mouse
over the style of effect you want to add, then select the desired preset effect.

3. The shape will appear with the selected effect.

To further adjust your shape effects, select Options at the end of each menu. The Format Shapepane will
appear, allowing you to customize the effects.

To change to a different shape:
1. Select the shape you want to change. The Format tab will appear.

2. On the Format tab, click the Edit Shape command. In the menu that appears, hover the mouseover
Change Shape, then select the desired shape.

3. The new shape will appear.

Challenge!
1. Open our practice document.
2. On the right side of the page, insert a cloud shape from the Basic shapes group. Hint: Shapenames
appear when you hover over them.
3. Change the shape outline to gray.
4. Change the shape fill to white.
5. Under the Shape Effects drop-down menu, add a Circle Bevel.
6. On top of the cloud, insert a Sun shape from the Basic shapes group.
7. Change the shape style to your choice of a Gold style. Hint: Style names appear when you hoverover
them. Make sure the style name has the word Gold in it.
8. Send the sun shape backward so it is behind the cloud shape.
9. If needed, move the cloud shape so the sun is peeking out from behind it.
10. When you're finished, your image should look something like this:

Word 2016
Text Boxes
Introduction
Text boxes can be useful for drawing attention to specific text. They can also be helpful when you need
to move text around in your document. Word allows you to format text boxes and thetext within them
with a variety of styles and effects.
Optional: Download our practice document.
Watch the video below to learn more about text boxes in Word.
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To insert a text box:
1. Select the Insert tab, then click the Text Box command in the Text group.

2. A drop-down menu will appear. Select Draw Text Box.

3. Click and drag anywhere on the document to create the text box.

4. The insertion point will appear inside the text box. You can now type to create text inside thetext box.

5. If you want, you can select the text and then change the font, color, and size by using thecommands on
the Format and Home tabs. To learn more about using these formatting commands, see our Formatting
Text lesson.

6. Click anywhere outside the text box to return to your document.

You can also select one of the built-in text boxes that have predefined colors, fonts, positions, and sizes.
If you choose this option, the text box will appear automatically, so you will not needto draw it.

To move a text box:
1. Click the text box you want to move.
2. Hover the mouse over one of the edges of the text box. The mouse will change into a cross witharrows.
3. Click and drag the text box to the desired location.

To resize a text box:
1. Click the text box you want to resize.
2. Click and drag any of the sizing handles on the corners or sides of the text box until it is thedesired size.

Modifying text boxes
Word offers several options for changing the way text boxes appear in your document. You canchange
the shape, style, and color of text boxes or add various effects.
To change the shape style:
Choosing a shape style allows you to apply preset colors and effects to quickly change theappearance of
your text box.

1. Select the text box you want to change.
2. On the Format tab, click the More drop-down arrow in the Shape Styles group.

3. A drop-down menu of styles will appear. Select the style you want to use.

4. The text box will appear in the selected style.

If you want to have more control over text box formatting, you can use any of the shape formatting
options such as Shape Fill and Shape Outline. To learn more, see our Shapes lesson.
To change the text box shape:
Changing the shape of a text box can be a useful option for creating an interesting look in your
document.
1. Select the text box you want to change. The Format tab will appear.
2. From the Format tab, click the Edit Shape command.

3. Hover the mouse over Change Shape, then select the desired shape from the menu thatappears.

4. The text box will appear formatted as the shape.

Challenge!
1.
2.
3.
4.
5.
6.
7.
8.

Open our practice document.
Insert a Simple Text Box.
In the text box, type Get an additional 25% off when you mention this ad!
Change the font to Gadugi, 20 pt, Center Align.
Change the shape of the text box to Double Wave from the Stars and Banners group.
Change the text box style by selecting any style in the Intense Effect row.
Drag the text box to the space below Buy 1, Get 1 Free* and Formalwear.
When you're finished, your document should look something like this:

Word 2016
Aligning, Ordering, and Grouping Objects

Introduction
There may be times when your documents have multiple objects, such as pictures, shapes, and text
boxes. You can arrange the objects any way you want by aligning, grouping, ordering, androtating
them in various ways.
Optional: Download our practice document.
Watch the video below to learn more about arranging objects in Word.
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To align two or more objects:
1. Hold the Shift (or Ctrl) key and click the objects you want to align. In our example, we'll selectthe four
shapes on the right.

2. From the Format tab, click the Align command, then select one of the alignment options. In our
example, we'll choose Align Right.

3. The objects will be aligned based on the selected option. In our example, the shapes are now aligned
with each other.

Note that the Align Selected Objects option is selected by default, which allows you to align objects
without moving them to a different part of the page. However, if you want to move the objects the top or
bottom of the page, select Align to Page or Align to Margin before choosingan alignment option.
To distribute objects evenly:
If you have arranged your objects in a row or column, you may want them to be an equal distance from
one another for a neater appearance. You can do this by distributing the objectshorizontally or
vertically.
1. Hold the Shift (or Ctrl) key and click the objects you want to distribute.
2. On the Format tab, click the Align command, then select Distribute Horizontally or DistributeVertically.

3. The objects will be evenly spaced from one another.

Grouping objects
At times, you may want to group multiple objects into one object so they will stay together. This is
usually easier than selecting them individually, and it also allows you to resize and moveall of the
objects at the same time.
To group objects:
1. Hold the Shift (or Ctrl) key and click the objects you want to group.
2. Click the Group command on the Format tab, then select Group.

3. The selected objects will now be grouped. There will be a single box with sizing handles aroundthe
entire group so you can move or resize all of the objects at the same time.

To ungroup objects:
1. Select the grouped object. From the Format tab, click the Group command and select Ungroup.

2. The objects will be ungrouped.

Ordering objects
In addition to aligning objects, Word gives you the ability to arrange objects in a specific order. The
ordering is important when two or more objects overlap because it determines whichobjects are in the
front or the back.
Understanding levels
Objects are placed on different levels according to the order in which they were inserted into a
document. In the example below, if we move the waves image to the beginning of the document,it
covers up several of the text boxes. That's because the image is currently on the highest—or top—level.
However, we can change its level to put it behind the other objects.

To change an object's level:
1. Select the object you want to move. In our example, we'll select the image of the waves.
2. From the Format tab, click the Bring Forward or Send Backward command to change theobject's
ordering by one level. In our example, we'll select Send Backward.

3. The objects will be reordered. In our example, the image is now behind the text on the left, butit's still
covering the shapes on the right.

4. If you want to move an object behind or in front of several objects, it's usually faster to use Bring
Forward or Send Backward instead of clicking the other ordering command multiple times.

5. In our example, the image has been moved behind everything else on the page, so all of the other text
and shapes are visible.

If you have several objects placed on top of each other, it may be difficult to select an individualobject.
The Selection Pane allows you to easily drag an object to a different level. To view the Selection Pane,
click Selection Pane on the Format tab.

To rotate or flip an object:
If you need to turn an object so it faces a different direction, you can rotate it to the left or right,or you
can flip it horizontally or vertically.
1. With the desired object selected, click the Rotate command on the Format tab, then choose thedesired
rotation option. In our example, we'll choose Flip Horizontal.

2. The object will be rotated. In our example, we can now see the bubbles on the left that were previously
hidden behind the text boxes.

Challenge!

1.
2.
3.
4.
5.
6.

Open our practice document.
Scroll to page 2 and select the picture of the waves at the top of the page.
Use the Rotate command to flip the waves vertically.
Use the Send to Back command to move the waves behind the Martinique text box.
Move the Martinique text box so it is near the bottom of the waves image.
Make sure the waves picture and Martinique text box are no longer selected. Hold down theShift key,
then select the text boxes containing Cleaning, Maintenance, Repair, and Restoration.
7. Click the Align command, and make sure the Align Selected Objects option is selected. Select
Align Right and Distribute Vertically.
8. With the text boxes still selected, group them.

9. When you're finished, your page should look something like this:

Word 2016
Tables
Introduction
A table is a grid of cells arranged in rows and columns. Tables can be used to organize any type of
content, whether you're working with text or numerical data. In Word, you can quickly insert a blank
table or convert existing text to a table. You can also customize your table using different styles and
layouts.
Optional: Download our practice document.
Watch the video below to learn more about creating tables.
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To insert a blank table:
1. Place the insertion point where you want the table to appear.
2. Navigate to the Insert tab, then click the Table command.

3. This will open a drop-down menu that contains a grid. Hover over the grid to select the numberof
columns and rows you want.

4. Click the grid to confirm your selection, and a table will appear.
5. To enter text, place the insertion point in any cell, then begin typing.

To navigate between cells, use the Tab key or arrow keys on your keyboard. If the insertionpoint is in
the last cell, pressing the Tab key will automatically create a new row.
To convert existing text to a table:
In the example below, each line of text contains part of a checklist, including chores and days of the
week. The items are separated by tabs. Word can convert this information into a table, using the tabs to
separate the data into columns.
1. Select the text you want to convert to a table. If you're using our practice file, you can find thistext on
page 2 of the document.

2. Go to the Insert tab, then click the Table command.
3. Select Convert Text to Table from the drop-down menu.

4. A dialog box will appear. Choose one of the options under Separate text at. This is how Wordknows
what to put into each column.

5. Click OK. The text will appear in a table.

Modifying tables
You can easily change the appearance of your table once you've added one to your document. There are
several options for customization, including adding rows or columns and changingthe table style.
To add a row or column:
1. Hover outside the table where you want to add a row or column. Click the plus sign thatappears.

2. A new row or column will be added to the table.

Alternatively, you can right-click the table, then hover over Insert to see various row andcolumn
options.

To delete a row or column:
1. Place the insertion point in the row or column you want to delete.
2. Right-click, then select Delete Cells from the menu.

3. A dialog box will appear. Choose Delete entire row or Delete entire column, then click OK.

4. The row or column will be deleted.

To apply a table style:
Table styles let you change the look and feel of your table instantly. They control several design
elements, including color, borders, and fonts.

1. Click anywhere in your table to select it, then click the Design tab on the far right of the Ribbon.

2. Locate the Table Styles group, then click the More drop-down arrow to see the full list of styles.

3. Select the table style you want.

4. The table style will appear.

To modify table style options:
Once you've chosen a table style, you can turn various options on or off to change its appearance. There
are six options: Header Row, Total Row, Banded Rows, First Column,Last Column, and Banded
Columns.
1. Click anywhere in your table, then navigate to the Design tab.
2. Locate the Table Style Options group, then check or uncheck the desired options.

3. The table style will be modified.

Depending on the Table Style you've chosen, certain Table Style Options may have a differenteffect.
You might need to experiment to get the look you want.
To apply borders to a table:
1. Select the cells you want to apply a border to.

2. Use the commands on the Design tab to choose the desired Line Style, Line Weight, and PenColor.

3. Click the drop-down arrow below the Borders command.
4. Choose a border type from the menu.

5. The border will be applied to the selected cells.

Modifying a table using the Layout tab
In Word, the Layout tab appears whenever you select your table. You can use the options on thistab to
make a variety of modifications.
Click the buttons in the interactive below to learn more about Word's table layout controls.

Challenge!
1. Open our practice document.
2. Scroll to page 3 and select all of the text below the dates July 8 - July 12.
3. Use the Convert Text to Table to insert the text into a 6-column table. Make sure to Separatetext at
Tabs.
4. Delete the Saturday column.
5. Insert a column to the left of the Friday column and type Thursday in the top cell.
6. Change the table style to any style that begins with Grid Table 5. Hint: Style names appearwhen you
hover over them.
7. In the Table Style Options menu, uncheck Banded Rows and check Banded Columns.
8. Select the entire table. In the Borders drop-down menu, choose All Borders.
9. With the table still selected, increase the table row height to 0.3" (0.8 cm).
10. Select the first row and change the cell alignment to Align Center.

11. When you're finished, your table should look something like this:

Word 2016
Charts
Introduction
A chart is a tool you can use to communicate information graphically. Including a chart in your
document can help you illustrate numerical data—such as comparisons and trends—so it'seasier for the
reader to understand.
Optional: Download our practice document.
Watch the video below to learn more about creating charts.
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Types of charts
There are several types of charts to choose from. To use charts effectively, you'll need tounderstand
what makes each one unique.
Click the arrows in the slideshow below to learn more about the types of charts in Word.

Word has a variety of chart types, each with its own advantages. Click the arrows to seesome of
the different types of charts available in Word.

Column charts use vertical bars to represent data. They can work with many differenttypes of
data, but they're most frequently used for comparing information.

Line charts are ideal for showing trends. The data points are connected with lines, makingit easy
to see whether values are increasing or decreasing over time.

Pie charts make it easy to compare proportions. Each value is shown as a slice of the pie,so it's
easy to see which values make up the percentage of a whole.

Bar charts work just like column charts, but they use horizontal rather than vertical bars.

Area charts are similar to line charts, except the areas under the lines are filled in.

Surface charts allow you to display data across a 3D landscape. They work best withlarge data
sets, allowing you to see a variety of information at the same time.

Identifying the parts of a chart
In addition to chart types, you'll need to understand how to read a chart. Charts contain severaldifferent
elements—or parts—that can help you interpret data.
Click the buttons in the interactive below to learn about the different parts of a chart.

Inserting charts
Word utilizes a separate spreadsheet window for entering and editing chart data, much like a
spreadsheet in Excel. The process of entering data is fairly simple, but if you're unfamiliar withExcel,
you might want to review our Cell Basics lesson.
To insert a chart:
1. Place the insertion point where you want the chart to appear.
2. Navigate to the Insert tab, then click the Chart command in the Illustrations group.

3. A dialog box will appear. To view your options, choose a chart type from the left pane,then
browse the charts on the right.
4. Select the desired chart, then click OK.

5. A chart and spreadsheet window will appear. The text in the spreadsheet is merely a placeholder
that you'll need to replace with your own source data. The source data iswhat Word will use to
create the chart.

6. Enter your source data into the spreadsheet.

7. Only the data enclosed in the blue box will appear in the chart. If necessary, click and drag the
lower-right corner of the blue box to manually increase or decrease the datarange.

8. When you're done, click X to close the spreadsheet window.

9. The chart will be complete.

To edit your chart again, simply select it, then click the Edit Data command on the Design tab.The
spreadsheet window will reappear.

Creating charts with existing Excel data
If you already have data in an existing Excel file that you'd like to use in Word, you can copyand paste
it instead of entering it by hand. Just open the spreadsheet in Excel, copy the data, then paste it as the
source data in Word.
You can also embed an existing Excel chart into your Word document. This is useful if youknow you're
going to be updating your Excel file later; the chart in Word will update automatically any time a change
is made.

Read our guide on Embedding an Excel Chart for more information.

Modifying charts with chart tools
There are many ways to customize and organize your chart in Word. For example, you can quickly
change the chart type, rearrange the data, and even change the chart's appearance.
To switch row and column data:
Sometimes you may want to change the way your chart data is grouped. For example, in thechart below
the data is grouped by genre, with columns for each month. If we switched therows and columns, the
data would be grouped by month instead. In both cases, the chart contains the same data—it's just
presented in a different way.
1. Select the chart you want to modify. The Design tab will appear on the right side of theRibbon.

2. From the Design tab, click the Edit Data command in the Data group.

3. Click the chart again to reselect it, then click the Switch Row/Column command.

4. The rows and columns will be switched. In our example, the data is now grouped bymonth, with
columns for each genre.

To change the chart type:
If you find that your chosen chart type isn't suited to your data, you can change it to a differentone. In
our example, we'll change the chart type from a column chart to a line chart.
1. Select the chart you want to change. The Design tab will appear.
2. From the Design tab, click the Change Chart Type command.

3. A dialog box will appear. Select the desired chart, then click OK.

4. The new chart type will be applied. In our example, the line chart makes it easier to seetrends
over time.

To change the chart layout:
To change the arrangement of your chart, try choosing a different layout. Layout can affectseveral
elements, including the chart title and data labels.
1. Select the chart you want to modify. The Design tab will appear.
2. From the Design tab, click the Quick Layout command.

3. Choose the desired layout from the drop-down menu.

4. The chart will update to reflect the new layout.

If you don't see a chart layout that has exactly what you need, you can click the Add ChartElement
command on the Design tab to add axis titles, gridlines, and other chart elements.
To fill in a placeholder (such as the chart title or axis title), click the element and enter yourtext.

To change the chart style:
Word's chart styles give you an easy way to change your chart's design, including the color,style, and
certain layout elements.
1. Select the chart you want to modify. The Design tab will appear.
2. From the Design tab, click the More drop-down arrow in the Chart Styles group.

3. A drop-down menu of styles will appear. Select the style you want.

4. The chart style will be applied.

For even faster customization, use the formatting shortcuts to the right of your chart. These allowyou to
adjust the chart style, chart elements, and even add filters to your data.

Challenge!
1. Open our practice document. You will also need to download our practice workbook.
2. Insert a Line chart into our practice Word document.
3. Open our practice workbook in Excel. Copy the data and paste it into the chart'sspreadsheet.
4. Change the chart title to Monthly Sales.
5. Change the chart type to Stacked Column.
6. Use the Quick Layout drop-down menu to change to Layout 3.
7. Use the Add Chart Element drop-down menu to add a Primary Vertical Axis Title.
8. Double-click the axis title, then rename it Sale Profits.
9. Switch the Row/Column data.
10. When you're finished, your chart should look something like this:

Word 2016
Checking Spelling and Grammar
Introduction
Worried about making mistakes when you type? Don't be. Word provides you with several proofing
features—including the Spelling and Grammar tool—that can help you produceprofessional, errorfree documents.
Optional: Download our practice document.
Watch the video below to learn more about using the Spelling and Grammar tool.
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To run a Spelling and Grammar check:
1. From the Review tab, click the Spelling & Grammar command.

2. The Spelling and Grammar pane will appear on the right. For each error in your document, Word will try
to offer one or more suggestions. You can select a suggestion and click Change tocorrect the error.

3. Word will move through each error until you have reviewed all of them. After the last error has been
reviewed, a dialog box will appear confirming that the spelling and grammar check is complete. Click OK.

If no suggestions are given, you can manually type the correct spelling in your document.

Ignoring "errors"
The spelling and grammar check is not always correct. Particularly with grammar, there are many
errors Word will not notice. There are also times when the spelling and grammar check will say
something is an error when it's actually not. This often happens with names and other proper nouns,
which may not be in the dictionary.
If Word says something is an error, you can choose not to change it. Depending on whether it's aspelling
or grammatical error, you can choose from several options.

For spelling "errors":




Ignore: This will skip the word without changing it.
Ignore All: This will skip the word without changing it, and it will also skip all other instances ofthe word
in the document.
Add: This adds the word to the dictionary so it will never come up as an error. Make sure theword is
spelled correctly before choosing this option.

For grammar "errors":


Ignore: This will skip the word or phrase without changing it.

For some grammatical errors, Word will provide an explanation for why it thinks something isincorrect.
This can help you determine whether you want to change or ignore it.

Automatic spelling and grammar checking
By default, Word automatically checks your document for spelling and grammar errors, so youmay not
even need to run a separate check. These errors are indicated by colored wavy lines.



The red line indicates a misspelled word.
The blue line indicates a grammatical error, including misused words.

A misused word—also known as a contextual spelling error—occurs when a word is spelled correctly
but used incorrectly. For example, if you used the phrase Deer Mr. Theodore at the

beginning of a letter, deer would be a contextual spelling error. Deer is spelled correctly, but it isused
incorrectly in the letter. The correct word is Dear.
To correct spelling errors:
1. Right-click the underlined word, then select the correct spelling from the list of suggestions.

2. The corrected word will appear in the document.

You can also choose to Ignore All instances of an underlined word or add it to the dictionary.To
correct grammar errors:
1. Right-click the underlined word or phrase, then select the correct spelling or phrase from thelist of
suggestions.

2. The corrected phrase will appear in the document.

To change the automatic spelling and grammar check settings:
1. Click the File tab to access Backstage view, then click Options.

2. A dialog box will appear. On the left side of the dialog box, select Proofing. From here, you haveseveral
options to choose from. For example, if you don't want Word to mark spelling errors, grammar errors,
or frequently confused words automatically, simply uncheck the desired option.

If you've turned off the automatic spelling and/or grammar checks, you can still go to the Review
tab and click the Spelling & Grammar command to run a new check.
To hide spelling and grammar errors in a document:
If you're sharing a document like a resume with someone, you might not want that person to seethe red
and blue lines. Turning off the automatic spelling and grammar checks only applies to your computer, so
the lines may still show up when someone else views your document.
Fortunately, Word allows you to hide spelling and grammar errors so the lines will not show upon any
computer.
1. Click the File tab to go to Backstage view, then click Options.
2. A dialog box will appear. Select Proofing, then check the box next to Hide spelling errors in this
document only and Hide grammar errors in this document only, then click OK.

3. The lines in the document will be hidden.

Challenge!
1. Open our practice document. If you already downloaded our practice document in order to follow along
with the lesson, be sure to download a fresh copy by clicking the link in this step.
2. Run a Spelling & Grammar check.
3. Ignore the spelling of names like Marcom.
4. Correct all other spelling and grammar mistakes.
5. When you're finished, your document should look like this:

Word 2016

Track Changes and Comments
Introduction
Let's say someone asks you to proofread or collaborate on a document. If you had a printed copy, you
might use a red pen to cross out sentences, mark misspellings, and add comments in the margins. Word
allows you to do all of these things electronically using the Track Changes and Comments features.
Optional: Download our practice document.
Watch the video below to learn more about Track Changes and Comments.
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Understanding Track Changes
When you turn on Track Changes, every change you make to the document will appear as a colored
markup. If you delete text, it won't disappear—instead, the text will be crossed out. Ifyou add text, it
will be underlined. This allows you to see edits before making the changes permanent.

If there are multiple reviewers, each person will be assigned a different markup color.
To turn on Track Changes:
1. From the Review tab, click the Track Changes command.

2. Track Changes will be turned on. From this point on, any changes you make to the documentwill appear
as colored markups.

Reviewing changes
Tracked changes are really just suggested changes. To become permanent, they must be accepted. On
the other hand, the original author may disagree with some of the tracked changesand choose to reject
them.
To accept or reject changes:
1. Select the change you want to accept or reject.

2. From the Review tab, click the Accept or Reject command.

3. The markup will disappear, and Word will automatically jump to the next change. You cancontinue
accepting or rejecting each change until you have reviewed all of them.

4. When you're finished, click the Track Changes command to turn off Track Changes.

To accept all changes at once, click the Accept drop-down arrow, then select Accept All. If youno
longer want to track your changes, you can select Accept All and Stop Tracking.

Track Changes viewing options
If you have a lot of tracked changes, they may become distracting if you're trying to read througha
document. Fortunately, Word provides a few ways to customize how tracked changes appear:


Simple Markup: This shows the final version without inline markups. Red markers will appear inthe left
margin to indicate where a change has been made.





All Markup: This shows the final version with inline markups.
No Markup: This shows the final version and hides all markups.
Original: This shows the original version and hides all markups.

To hide tracked changes:
1. From the Review tab, click the Display for Review command. The Display for Review commandis located
to the right of the Track Changes command.

2. Select the desired option from the drop-down menu. In our example, we'll select No Markup topreview
the final version of the document before accepting the changes.

You can also click the marker in the left margin to switch between Simple Markup and AllMarkup.

Remember that hiding Track Changes is not the same as reviewing changes. You will still needto
accept or reject the changes before sending out the final version of your document.
To show revisions in balloons:
By default, most revisions appear inline, meaning the text itself is marked. You can also chooseto show
the revisions in balloons, which moves most revisions to the right margin. Removing inline markups
can make the document easier to read, and balloons also give you more detailedinformation about some
markups.
1. From the Review tab, click Show Markup > Balloons > Show Revisions in Balloons.

2. Most revisions will appear in the right margin, although any added text will still appear inline.

To go back to inline markups, you can select either Show All Revisions Inline or Show Only
Comments and Formatting in Balloons.

Comments
Sometimes you may want to add a comment to provide feedback instead of editing a document.While
it's often used in combination with Track Changes, you don't necessarily need to have Track Changes
turned on to add comments.
To add comments:
1. Highlight some text, or place the insertion point where you want the comment to appear.

2. From the Review tab, click the New Comment command.

3. Type your comment. When you're done, you can close the comment box by pressing the Esc keyor by
clicking anywhere outside the comment box.

To delete comments:
1. Select the comment you want to delete.

2. From the Review tab, click the Delete command.

3. The comment will be deleted.

To delete all comments, click the Delete drop-down arrow and select Delete All Comments in
Document.

Comparing documents
If you edit a document without tracking changes, it's still possible to use reviewing features such as
Accept and Reject. You can do this by comparing two versions of the document. All you need is the
original document and the revised document (the documents must also have differentfile names).
To compare two documents:
1. From the Review tab, click the Compare command, then select Compare from the drop-downmenu.

2. A dialog box will appear. Choose your Original document by clicking the drop-down arrow and selecting
the document from the list. If the file is not in the list, click the Browse button to locateit.
3. Choose the Revised document, then click OK.

4. Word will compare the two files to determine what was changed and then create a new document. The
changes will appear as colored markups, just like Track Changes. You can thenuse the Accept and Reject
commands to finalize the document.

Challenge!
1.
2.
3.
4.
5.
6.
7.
8.

Open our practice document.
Turn on Track Changes and show All Markup.
In the Tracking group, choose Show Revisions in Balloons.
In the first paragraph, edit the second sentence so it reads It was a pleasure to meet with youand tour
the facility.
In the second paragraph, change the word techniques to strategies.
Change the font of the letter to Cambria, 12 pt.
In the third paragraph, select the words Thank you and insert a comment that says Put this onthe same
line as Quality Furnishings.
At this point, your letter should look something something like this (Note: The markup colormay vary):

9. Click the Accept drop-down arrow and select Accept All Changes and Stop Tracking.

Word 2016
Inspecting and Protecting Documents
Introduction

Before sharing a document, you'll want to make sure it doesn't include any information you wantto keep
private. You may also want to discourage others from editing your file. Fortunately, Word includes
several tools to help inspect and protect your document.
Optional: Download our practice document.
Watch the video below to learn more about finalizing your documents.
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Document Inspector
Whenever you create or edit a document, certain personal information may be added to the file
automatically—for example, information about the document's author. You can use Document
Inspector to remove this type of information before sharing a document with others.
Because some changes may be permanent, it's a good idea to use Save As to create a backupcopy of
your document before using Document Inspector.
To use Document Inspector:
1. Click the File tab to go to Backstage view.
2. From the Info pane, click Check for Issues, then select Inspect Document from the drop-downmenu.

3. Document Inspector will appear. Check or uncheck the boxes, depending on the content youwant to
review, then click Inspect. In our example, we'll leave everything selected.

4. The inspection results will show an exclamation mark for any categories where it found potentially
sensitive data, and it will also have a Remove All button for each of these categories.Click Remove All to
remove the data.

5. When you're done, click Close.

Protecting your document
By default, anyone with access to your document will be able to open, copy, and edit its contentunless
you protect it. There are several ways to protect a document, depending on your needs.
To protect your document:
1. Click the File tab to go to Backstage view.
2. From the Info pane, click the Protect Document command.
3. In the drop-down menu, choose the option that best suits your needs. In our example, we'll select Mark
as Final. Marking your document as final is a good way to discourage others fromediting the file, while
other options give you more control if you need it.

4. A dialog box will appear prompting you to save. Click OK.

5. Another dialog box will appear. Click OK.

6. The document will be marked as final. Whenever others open the file, a bar will appear at thetop to
discourage them from editing the document.

Marking a document as final will not actually prevent others from editing it because they can just select
Edit Anyway. If you want to prevent people from editing the document, you can use the Restrict
Access option instead.

Challenge!
1. Open our practice document. If you opened our practice document in order to follow along withthe
lesson, be sure to download a fresh copy by clicking the link again.
2. Use Document Inspector to check and remove any hidden information.
3. Protect the document by marking it as final.

4. When you're finished, the top of your page should look something like this:

Word 2016
SmartArt Graphics

Introduction
SmartArt allows you to communicate information with graphics instead of just using text. Thereare a
variety of styles to choose from, which you can use to illustrate many different types of ideas.
Watch the video below to learn more about working with SmartArt.
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To insert a SmartArt graphic:
1. Place the insertion point in the document where you want the SmartArt graphic to appear.
2. From the Insert tab, select the SmartArt command in the Illustrations group.

3. A dialog box will appear. Select a category on the left, choose the desired SmartArt graphic,then click
OK.

4. The SmartArt graphic will appear in your document.

To add text to a SmartArt graphic:
1. Select the SmartArt graphic. The text pane will appear to the left
2. Enter text next to each bullet in the text pane. The text will appear in the corresponding shape.It will be
resized automatically to fit inside the shape.

You can also add text by clicking the desired shape and then typing. This works well if you only need to
add text to a few shapes. However, for more complex SmartArt graphics, working in the text pane is
often quicker and easier.

To reorder, add, and delete shapes:
It's easy to add new shapes, change their order, and even delete shapes from your SmartArtgraphic. You
can do all of this in the text pane, and it's a lot like creating an outline with a multilevel list. For more
information on multilevel lists, you may want to review our Listslesson.


To demote a shape, select the desired bullet, then press the Tab key. The bullet will move to theright,
and the shape will move down one level.



To promote a shape, select the desired bullet, then press the Backspace key (or Shift+Tab). Thebullet
will move to the left, and the shape will move up one level.



To add a new shape, place the insertion point after the desired bullet, then press Enter. A newbullet will
appear in the text pane, and a new shape will appear in the graphic.



To remove a shape, keep pressing Backspace until the bullet is deleted. The shape will then beremoved.
In our example, we'll delete all of the shapes without text.

Organizing SmartArt from the Design tab
If you'd prefer not to use the text pane to organize your SmartArt, you can use the commands onthe
Design tab in the Create Graphic group. Just select the shape you want to modify, then choose the
desired command.


Promote and Demote: Use these commands to move a shape up or down between levels.



Move Up and Move Down: Use these commands to change the order of shapes on the samelevel.



Add Shape: Use this command to add a new shape to your graphic. You can also click the drop-down
arrow for more exact placement options.

In our example, we've been organizing a graphic with a hierarchical layout. Not all SmartArt graphics
use this type of layout, so remember that these commands may work differently (or notat all) depending
on the layout of your graphic.

Customizing SmartArt
After inserting SmartArt, there are several things you might want to change about its appearance.
Whenever you select a SmartArt graphic, the Design and Format tabs will appear on the right side of
the Ribbon. From there, it's easy to edit the style and layout of a SmartArt graphic.


There are several SmartArt styles, which allow you to quickly modify the look and feel of yourSmartArt.
To change the style, select the desired style from the SmartArt styles group.



You have a variety of color schemes to use with SmartArt. To change the colors, click the
Change Colors command and choose the desired option from the drop-down menu.



You can also customize each shape independently. Just select any shape in the graphic, thenchoose the
desired option from the Format tab.

To change the SmartArt layout:
If you don't like the way your information is organized within a SmartArt graphic, you canalways
change its layout to better fit your content.
1. From the Design tab, click the More drop-down arrow in the Layouts group.

2. Choose the desired layout, or click More Layouts to see even more options.

3. The selected layout will appear.

If the new layout is too different from the original, some of your text may not appear. Before deciding on
a new layout, check carefully to make sure no important information will be lost.

Challenge!
1. Open a blank document.
2. Insert a Basic Cycle SmartArt graphic from the Cycle category.

3. Insert the following text in clockwise order: Condensation, Evaporation, Infiltration,Precipitation,
Collection.
4. Delete the shape containing the word Infiltration.
5. Select the shape containing Evaporation, and click the Move Down command twice to move theshape
between Collection and Condensation.
6. Change the SmartArt Layout to Block Cycle.
7. Change the colors of the SmartArt to a range of your choice.
8. Change the SmartArt Style to Intense Effect.
9. When you're finished, your SmartArt should look like this:

Word 2016
Applying and Modifying Styles
Introduction
A style is a predefined combination of font style, color, and size that can be applied to any text inyour
document. Styles can help your documents achieve a more professional look and feel. You can also use
styles to quickly change several things in your document at the same time.
Optional: Download our practice document.
Watch the video below to learn more about using styles in Word.
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To apply a style:
1. Select the text you want to format, or place your cursor at the beginning of the line.

2. In the Styles group on the Home tab, click the More drop-down arrow.

3. Select the desired style from the drop-down menu.

4. The text will appear in the selected style.

To apply a style set:
Style sets include a combination of title, heading, and paragraph styles. Style sets allow you to
format all elements in your document at once instead of modifying each element separately.
1. From the Design tab, click the More drop-down arrow in the Document Formatting group.

2. Choose the desired style set from the drop-down menu.

3. The selected style set will be applied to your entire document.

To modify a style:
1. Locate and right-click the style you want to change in the Styles group, then select Modify fromthe
drop-down menu.

2. A dialog box will appear. Make the desired formatting changes, such as font style, size, and color. If you
want, you can also change the name of the style. Click OK to save your changes.

3. The style will be modified.

When you modify a style, you're changing every instance of that style in the document. In theexample
below, we've modified the Normal style to use a larger font size. Because both paragraphs use the
Normal style, they've been updated automatically to use the new size.

To create a new style:
1. Click the arrow in the bottom-right corner of the Styles group.

2. The Styles task pane will appear. Select the New Style button at the bottom of the task pane.

3. A dialog box will appear. Enter a name for the style, choose the desired text formatting, thenclick OK.

4. The new style will be applied to the currently selected text. It will also appear in the Styles
group.

You can also use styles to create a table of contents for your document. To learn how, reviewour article
on How to Create a Table of Contents in Microsoft Word.

Challenge!
1. Open our practice document. If you already downloaded our practice document, be sure todownload a
fresh copy by clicking the link again.
2. On page 1, select the first line of text Shelbyfield Animal Rescue and change the style to Title.
3. Select the second line that says August Volunteer Update and change the style to Heading 1.
4. Select the third line that says A Message From Your Director and change the style to Heading 2.
5. In the Design tab, change the style set to Casual.
6. Modify the Normal style so the font is Cambria and the font size is 14 pt.
7. When you're finished, the first page of your document should look like this:

8. Optional: Modify the Heading 3 style any way you want. You can change the font, font size, color, and
more. This heading appears throughout the document, so try to choose formatting that complements
the body text.

Word 2016
Mail Merge
Introduction
Mail Merge is a useful tool that allows you to produce multiple letters, labels, envelopes, nametags, and
more using information stored in a list, database, or spreadsheet. When performing a Mail Merge, you
will need a Word document (you can start with an existing one or create a new one) and a recipient
list, which is typically an Excel workbook.
Optional: If you'd like to work along with the lesson, you can download the examples below:



Practice document (Word document)
Recipient list (Excel workbook)

Watch the video below to learn more about using the Mail Merge feature.
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To use Mail Merge:
1. Open an existing Word document, or create a new one.
2. From the Mailings tab, click the Start Mail Merge command and select Step-by-Step MailMerge Wizard
from the drop-down menu.

The Mail Merge pane will appear and guide you through the six main steps to complete a merge.The
following example demonstrates how to create a form letter and merge the letter with a recipient list.
Step 1:


From the Mail Merge task pane on the right side of the Word window, choose the type of document you
want to create. In our example, we'll select Letters. Then click Next: Startingdocument to move to Step
2.

Step 2:


Select Use the current document, then click Next: Select recipients to move to Step 3.

Step 3:
Now you'll need an address list so Word can automatically place each address into the document.The list
can be in an existing file, such as an Excel workbook, or you can type a new address list from within
the Mail Merge Wizard.
1. Select Use an existing list, then click Browse to select the file.

2. Locate your file, then click Open.

3. If the address list is in an Excel workbook, select the worksheet that contains the list, then click
OK.

4. In the Mail Merge Recipients dialog box, you can check or uncheck each box to control which recipients
are included in the merge. By default, all recipients should be selected. When you'redone, click OK.

5. Click Next: Write your letter to move to Step 4.

If you don't have an existing address list, you can click the Type a new list button and click
Create, then type your address list manually.
Step 4:
Now you're ready to write your letter. When it's printed, each copy of the letter will basically be the
same; only the recipient data (such as the name and address) will be different. You'll need to add
placeholders for the recipient data so Mail Merge knows exactly where to add the data.
To insert recipient data:
1. Place the insertion point in the document where you want the information to appear.

2. Choose one of the placeholder options. In our example, we'll select Address block.

3. Depending on your selection, a dialog box may appear with various customization options.Select the
desired options, then click OK.

4. A placeholder will appear in your document (for example, «AddressBlock»).

5. Add any other placeholders you want. In our example, we'll add a Greeting line placeholder justabove
the body of the letter.

6. When you're done, click Next: Preview your letters to move to Step 5.

For some letters, you'll only need to add an Address block and Greeting line. But you can alsoadd
more placeholders (such as recipients' names or addresses) in the body of the letter to personalize it even
further.
Step 5:
1. Preview the letters to make sure the information from the recipient list appears correctly in the letter.
You can use the left and right scroll arrows to view each version of the document.

2. If everything looks correct, click Next: Complete the merge to move to Step 6.

Step 6:
1. Click Print to print the letters.

2. A dialog box will appear. Decide if you want to print All of the letters, the current document(record), or
only a select group, then click OK. In our example, we'll print all of the letters.

3. The Print dialog box will appear. Adjust the print settings if needed, then click OK. The letterswill be
printed.

Challenge!
1.
2.
3.
4.

Open our practice document and practice recipient list.
Use the Mail Merge Wizard to merge the letter with the recipient list.
Insert an address block at the top of the document. Choose the second format: Joshua RandallJr.
Above the body of the letter, insert a Greeting Line. Format the greeting line so it says Mr.Joshua
Randall,
5. Check your letters to make sure they are formatted correctly. Your third letter should look something
like this:

6. Complete the merge.

