MICROSOFT POWERPOINT TUTORIAL
This training is imported and adapted from CFG Global Tutorials. Much appreciation to them for the
permission given to the DISH project to use their resources. The full tutorial can be explored further at
https://edu.gcfglobal.org/en/powerpoint/
This training work best when you (learner) practice with computers as you
learn. Because differences between computer operating systems can greatly
affect your learning experience, it is recommended that all learners use
computers with the same operating system, preferably Windows 10 OS.
However, which operating system you choose to use matters less than the
consistent. Likewise, PowerPoint 2016 is used for this tutorial.

Introduction
PowerPoint is a presentation program that allows you to create dynamic slide
presentations. These presentations can include animation, narration, images, videos,
and much more. In this lesson, you'll learn your way around the PowerPoint
environment, including the Ribbon, Quick Access Toolbar, and Backstage view.

Getting to know PowerPoint
PowerPoint 2016 is similar to PowerPoint 2013 and PowerPoint 2010. If you've
previously used these versions, PowerPoint 2016 should feel familiar. But if you are
new to PowerPoint or have more experience with older versions, you should first
take some time to become familiar with the PowerPoint 2016 interface.

The PowerPoint interface
When you open PowerPoint for the first time, the Start Screen will appear. Fromhere,
you'll be able to create a new presentation, choose a template, and accessyour
recently edited presentations. From the Start Screen, locate andselect Blank
Presentation to access the PowerPoint interface.

Click the buttons in the interactive below to become familiar with the PowerPoint
interface.

Working with the PowerPoint
environment
The Ribbon and Quick Access Toolbar are where you will find the commands to
perform common tasks in PowerPoint. Backstage view gives you various options for
saving, opening a file, printing, and sharing your document.

The Ribbon

PowerPoint uses a tabbed Ribbon system instead of traditional menus. The Ribbon
contains multiple tabs, each with several groups of commands. For example, the
Font group on the Home tab contains commands for formatting text in your
document.

Some groups also have a small arrow in the bottom-right corner that you can click
for even more options.

Showing and hiding the Ribbon
The Ribbon is designed to respond to your current task, but you can choose to
minimizeit if you find that it takes up too much screen space. Click the Ribbon Display
Options arrow in the upper-right corner of the Ribbon to display the drop-down
menu.






Auto-hide Ribbon: Auto-hide displays your workbook in full-screen mode and
completely hides the Ribbon. To show the Ribbon, click the Expand Ribbon
command at the top of screen.
Show Tabs: This option hides all command groups when they're not in use, but
tabs will remain visible. To show the Ribbon, simply click a tab.
Show Tabs and Commands: This option maximizes the Ribbon. All of the tabs and
commands will be visible. This option is selected by default when you open
PowerPoint for the first time.

Using the Tell me feature
If you're having trouble finding command you want, the Tell Me feature can help. It
works just like a regular search bar: Type what you're looking for, and a list of options
will appear. You can then use the command directly from the menu without having
to find it on the Ribbon.

The Quick Access Toolbar
Located just above the Ribbon, the Quick Access Toolbar lets you access common
commands no matter which tab is selected. By default, it includes the Save,
Undo, Redo, and Start From Beginning commands. You can add other commands
depending on your preference.

To add commands to the Quick Access Toolbar:
1. Click the drop-down arrow to the right of the Quick Access Toolbar.

2. Select the command you want to add from the drop-down menu. To choosefrom
more commands, select More Commands.

3. The command will be added to the Quick Access Toolbar.

The Ruler, guides, and gridlines
PowerPoint includes several tools to help organize and arrange content on your
slides, including the Ruler, guides, and gridlines. These tools make it easier to
align objects on your slides. Simply click the check boxes in the Show group on the
View tab to show and hide these tools.

Zoom and other view options
PowerPoint has a variety of viewing options that change how your presentation is
displayed. You can choose to view your presentation in Normal view, Slide Sorter
view, Reading view, or Slide Show view. You can also zoom in and out to make your
presentation easier to read.

Switching slide views
Switching between different slide views is easy. Just locate and select the desired
slide view command in the bottom-right corner of the PowerPoint window.

To learn more about slide views, see our Managing Slides lesson.

Zooming in and out
To zoom in or out, click and drag the zoom control slider in the bottom-right corner
of the PowerPoint window. You can also select the + or - commands to zoom in or
out by smaller increments. The number next to the slider displays the current zoom
percentage, also called the zoom level.

Backstage view
Backstage view gives you various options for saving, opening, printing, and sharing
your presentations. To access Backstage view, click the File tab onthe Ribbon.

Click the buttons in the interactive below to learn more about using Backstage view.

You can review our lesson on Understanding OneDrive to learn more aboutusing
OneDrive.

Challenge!
1. Open PowerPoint 2016, and create a blank presentation.
2. Change the Ribbon Display Options to Show Tabs.
3. Click the drop-down arrow next to the Quick Access Toolbar andadd New,
Quick Print, and Spelling.
4. In the Tell me bar, type Shape and press Enter.
5. Choose a shape from the menu, and double-click somewhere on your slide.
6. Show the Ruler if it is not already visible.
7. Zoom the presentation to 120%.
8. When you're finished, your presentation should look something like this:

9. Change the Ribbon Display Options back to Show Tabs and Commands.

Lesson 2: Understanding OneDrive

Introduction
Many of the features in Office are geared toward saving and sharing files online.
OneDrive is Microsoft’s online storage space that you can use to save, edit, and share
your presentations and other files. You can access OneDrive from your computer,
smartphone, or any of the devices you use.
To get started with OneDrive, all you need to do is set up a free Microsoft account if
you don’t already have one.
If you don't already have a Microsoft account, you can go to the Creating a Microsoft
Account lesson in our Microsoft Account tutorial.
Once you have a Microsoft account, you'll be able to sign in to Office. Justclick
Sign in in the upper-right corner of the PowerPoint window.

Benefits of using OneDrive
Once you’re signed in to your Microsoft account, here are a few of the thingsyou’ll
be able to do with OneDrive:


Access your files anywhere: When you save your files to OneDrive, you’llbe able
to access them from any computer, tablet, or smartphone that has an

Internet connection. You'll also be able to create new presentations from
OneDrive.


Back up your files: Saving files to OneDrive gives them an extra layer of
protection. Even if something happens to your computer, OneDrive will keep your
files safe and accessible.



Share files: It’s easy to share your OneDrive files with friends and coworkers. You
can choose whether they can edit or simply read files. This option is great for
collaboration because multiple people can edit a presentation at the same time
(also known as co-authoring).

Saving and opening files
When you’re signed in to your Microsoft account, OneDrive will appear as an option
whenever you save or open a file. You still have the option of saving files to your
computer. However, saving files to your OneDrive allows you to access them from
any other computer, and it also allows you to share files with friends and coworkers.
For example, when you click Save As, you can select either OneDrive or This PC as
the save location.

Lesson 3: Creating and Opening Presentations

Introduction
PowerPoint files are called presentations. Whenever you start a new project in
PowerPoint, you'll need to create a new presentation, which can either be
blank or from a template. You'll also need to know how to open an existing
presentation.
Watch the video below to learn more about creating and opening presentations in
PowerPoint.

To create a new presentation:
When beginning a new project in PowerPoint, you'll often want to start with a new
blank presentation.
1. Select the File tab to go to Backstage view.

2. Select New on the left side of the window, then click Blank Presentation.

3. A new presentation will appear.

To create a new presentation from a template:
A template is a predesigned presentation you can use to create a new slide show
quickly. Templates often include custom formatting and designs, so they can save
you a lot of time and effort when starting a new project.
1. Click the File tab to access Backstage view, then select New.
2. You can click a suggested search to find templates or use the search bar to find
something more specific. In our example, we'll search for the keyword
chalkboard.

3. Select a template to review it.

4. A preview of the template will appear, along with additional informationonhow
the template can be used.
5. Click Create to use the selected template.

6. A new presentation will appear with the selected template.
It's important to note that not all templates are created by Microsoft. Many are
created by third-party providers and even individual users, so some templates may
work better than others.

To open an existing presentation:
In addition to creating new presentations, you'll often need to open a presentation
that was previously saved. To learn more about saving presentations, visit our lesson
on Saving Presentations.
1. Select the File tab to go to Backstage view, then click Open.

2. Click Browse. Alternatively, you can choose OneDrive to open files storedon
your OneDrive.

3. The Open dialog box will appear. Locate and select your presentation, thenclick
Open.

Most features in Microsoft Office, including PowerPoint, are geared toward saving
and sharing documents online. This is done with OneDrive, which is an online
storage space for your documents and files. If you want to use OneDrive,

make sure you’re signed in to PowerPoint with your Microsoft account. Reviewour
lesson on Understanding OneDrive to learn more.

To pin a presentation:
If you frequently work with the same presentation, you can pin it to Backstageview
for easy access.
1. Select the File tab to go to Backstage view, then click Open. Your Recent
Presentations will appear.
2. Hover the mouse over the presentation you want to pin, then clickthe
pushpin icon.

3. The presentation will stay in the Recent presentations list until it is unpinned.To
unpin a presentation, click the pushpin icon again.

Compatibility Mode
Sometimes you may need to work with presentations that were created in earlier
versions of PowerPoint, like PowerPoint 2003 or PowerPoint 2000. When you open
these types of presentations, they will appear in Compatibility Mode.
Compatibility Mode disables certain features, so you'll only be able to access
commands found in the program that was used to create the presentation. For
example, if you open a presentation created in PowerPoint 2003, you can only use
tabs and commands found in PowerPoint 2003.
In the image below, you can see at the top of the window that the presentation is in
Compatibility Mode. This will disable some PowerPoint 2016 features, including
newer types of slide transitions.

To exit Compatibility Mode, you'll need to convert the presentation to the current
version type. However, if you're collaborating with others who only have access to an
earlier version of PowerPoint, it's best to leave the presentation in Compatibility
Mode so the format will not change.
You can review this support page from Microsoft to learn more about which features
are disabled in Compatibility Mode.

To convert a presentation:
If you want access to all PowerPoint 2016 features, you can convert the presentation
to the 2016 file format.
Note that converting a file may cause some changes to the original layoutof the
presentation.
1. Click the File tab to access Backstage view.

2. Locate and select the Convert command.

3. The Save As dialog box will appear. Select the location where you want tosave
the presentation, enter a file name, and click Save.

4. The presentation will be converted to the newest file type.

Challenge!
1. Open our practice presentation.
2. Notice that the presentation opens in Compatibility Mode. Convert it to the
2016 file format. If a dialog box appears asking if you would like to close and
reopen the file in order to see the new features, choose Yes.
3. In Backstage view, pin a file or folder.

Lesson 4: Saving Presentations

Introduction
Whenever you create a new presentation in PowerPoint, you'll need to know how to
save in order to access and edit it later. As with previous versions of PowerPoint, you
can save files to your computer. If you prefer, you can also savefiles to the cloud using
OneDrive. You can even export and share presentationsdirectly from PowerPoint.
Watch the video below to learn more about saving and sharing PowerPoint
presentations.

Save and Save As
PowerPoint offers two ways to save a file: Save and Save As. These options work in
similar ways, with a few important differences.


Save: When you create or edit a presentation, you'll use the Save command to
save your changes. You'll use this command most of the time. When you save a
file, you'll only need to choose a file name and location the first time. After that,
you can just click the Save command to save it with the same nameand location.



Save As: You'll use this command to create a copy of a presentation while
keeping the original. When you use Save As, you'll need to choose a differentname
and/or location for the copied version.

About OneDrive
Most features in Microsoft Office, including PowerPoint, are geared toward saving
and sharing documents online. This is done with OneDrive, which is an online
storage space for your documents and files. If you want to use OneDrive, make sure
you’re signed in to PowerPoint with your Microsoft account. Review our lesson on
Understanding OneDrive to learn more.

To save a presentation:
It's important to save your presentation whenever you start a new project or make
changes to an existing one. Saving early and often can prevent your work from being
lost. You'll also need to pay close attention to where you save the presentation so it
will be easy to find later.
1. Locate and select the Save command on the Quick Access Toolbar.

2. If you're saving the file for the first time, the Save As pane will appear in
Backstage view.
3. You'll then need to choose where to save the file and give it a file name. Click
Browse to select a location on your computer. Alternatively, you can click
OneDrive to save the file to your OneDrive.

4. The Save As dialog box will appear. Select the location where you want tosave
the presentation.
5. Enter a file name for the presentation, then click Save.

6. The presentation will be saved. You can click the Save command again to saveyour
changes as you modify the presentation.
You can also access the Save command by pressing Ctrl+S on your keyboard.

Using Save As to make a copy
If you want to save a different version of a presentation while keeping the original,
you can create a copy. For example, if you have a file named Client Presentation you
could save it as Client Presentation 2 so you'll be able to edit the new file and still
refer back to the original version.
To do this, you'll click the Save As command in Backstage view. Just like when saving
a file for the first time, you'll need to choose where to save the file and give it a new
file name.

To change the default save location:
If you don't want to use OneDrive, you may be frustrated that OneDrive is selected
as the default location when saving. If you find this inconvenient, you can change the
default save location so This PC is selected by default.
1. Click the File tab to access Backstage view.

2. Click Options.

3. The PowerPoint Options dialog box will appear. Select Save, check the box next
to Save to Computer by default, then click OK. The default save location will be
changed.

Using AutoRecover
PowerPoint automatically saves your presentations to a temporary folder while you
are working on them. If you forget to save your changes or if PowerPoint crashes,
you can restore the file using AutoRecover.

To use AutoRecover:
1. Open PowerPoint. If autosaved versions of
DocumentRecovery pane will appear.

a

file
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found,the

2. Click to open an available file. The presentation will be recovered.

By default, PowerPoint autosaves every 10 minutes. If you are editing a presentation
for less than 10 minutes, PowerPoint may not create an autosaved version.

If you don't see the file you need, you can browse all autosaved files from
Backstage view. Just select the File tab, click Manage Presentation, then choose
Recover Unsaved Presentations.

Exporting presentations
By default, PowerPoint presentations are saved in the .pptx file type. However, there
may be times when you need to use another file type, such as a PDF or
PowerPoint 97-2003 presentation. It's easy to export your presentation from
PowerPoint in a variety of file types.


PDF: Saves the presentation as a PDF document instead of a PowerPoint file



Video: Saves the presentation as a video



Package for CD: Saves the presentation in a folder along with the Microsoft
PowerPoint Viewer, a special slide show player anyone can download



Handouts: Prints a handout version of your slides



Other file type: Saves in other file types, including PNG and PowerPoint97-2003

To export a presentation:
In our example, we'll save the presentation as a PowerPoint 97-2003 file.
1. Click the File tab to access Backstage view.
2. Click Export, then choose the desired option. In our example, we'llselect
Change File Type.

3. Select a file type, then click Save As.

4. The Save As dialog box will appear. Select the location where you want toexport
the presentation, type a file name, then click Save.

You can also use the Save as type drop-down menu in the Save As dialog box to save
presentations in a variety of file types. Be careful to choose a file type others will be
able to open.

Sharing presentations
PowerPoint makes it easy to share and collaborate on presentations using
OneDrive. In the past, if you wanted to share a file with someone you could send it as
an email attachment. While convenient, this system also creates multiple
versions of the same file, which can be difficult to organize.
When you share a presentation from PowerPoint, you're actually giving others access
to the exact same file. This lets you and the people you share with edit the same
presentation without having to keep track of multiple versions.

In order to share a presentation, it must first be saved to your OneDrive.

To share a presentation:
1. Click the File tab to access Backstage view, then click Share.

2. The Share pane will appear.
Click the buttons in the interactive below to learn more about different ways to
share a presentation.

Present Online
From here, you can share your presentation online as a live presentation.
PowerPoint will generate a link that others can open in their web browser.

Challenge!
1. Open our practice presentation.
2. Use Save As to create a copy of the presentation. Name the new copy Saving
Challenge Practice. You can save it to a folder on your computer or to your
OneDrive.
3. Export the presentation as a PDF file.

Lesson 5: Slide Basics

Introduction
Every PowerPoint presentation is composed of a series of slides. To begin creating a
slide show, you'll need to know the basics of working with slides. You'll need to feel
comfortable with tasks such as inserting a new slide, changing the layout of a
slide, arranging existing slides, changing the slide view, and adding notes to a
slide.
Optional: Download our practice presentation.
Watch the video below to learn more about slide basics in PowerPoint.

Understanding slides and slide layouts
When you insert a new slide, it will usually have placeholders to show you where
content will be placed. Slides have different layouts for placeholders, depending on
the type of information you want to include. Whenever you create a new slide, you'll
need to choose a slide layout that fits your content.

Placeholders can contain different types of content, including text, images, and
videos. Many placeholders have thumbnail icons you can click to add specific types
of content. In the example below, the slide has placeholders for the title and
content.

To insert a new slide:
Whenever you start a new presentation, it will contain one slide with the Title Slide
layout. You can insert as many slides as you need from a variety of layouts.
1. From the Home tab, click the bottom half of the New Slide command.

2. Choose the desired slide layout from the menu that appears.

3. The new slide will appear. Click any placeholder and begin typing to add text. You
can also click an icon to add other types of content, such as a picture ora chart.

To change the layout of an existing slide, click the Layout command, then choose the
desired layout.

To quickly add a slide that uses the same layout as the selected slide, click the top half
of the New Slide command.

Organizing slides
PowerPoint presentations can contain as many slides as you need. The Slide
Navigation pane on the left side of the screen makes it easy to organize your slides.
From there, you can duplicate, rearrange, and delete slides in your presentation.

Working with slides


Duplicate slides: If you want to copy and paste a slide quickly, you can
duplicate it. To duplicate slides, select the slide you want to duplicate, right-click
the mouse, and choose Duplicate Slide from the menu that appears. You can also
duplicate multiple slides at once by selecting them first.



Move slides: It's easy to change the order of your slides. Just click and dragthe
desired slide in the Slide Navigation pane to the desired position.



Delete slides: If you want to remove a slide from your presentation, you can
delete it. Simply select the slide you want to delete, then pressthe Delete
or Backspace key on your keyboard.

To copy and paste slides:
If you want to create several slides with the same layout, you may find it easier to
copy and paste a slide you've already created instead of starting with an emptyslide.
1. Select the slide you want to copy in the Slide Navigation pane, then click the
Copy command on the Home tab. Alternatively, you canpress Ctrl+C on
your keyboard.

2. In the Slide Navigation pane, click just below a slide (or between two slides) to
choose a paste location. A horizontal insertion point will appear.

3. Click the Paste command on the Home tab. Alternatively,
Ctrl+V on your keyboard.

you canpress

4. The slide will appear in the selected location.

Customizing slide layouts
Sometimes you may find that a slide layout doesn't exactly fit your needs. For
example, a layout might have too many—or too few—placeholders. You might also
want to change how the placeholders are arranged on the slide. Fortunately,
PowerPoint makes it easy to adjust slide layouts as needed.

Adjusting placeholders


To select a placeholder: Hover the mouse over the edge of the placeholder and
click (you may need to click the text in the placeholder first to see the border). A
selected placeholder will have a solid line instead of a dotted line.



To move a placeholder: Select the placeholder, then click and drag it to the
desired location.



To resize a placeholder: Select the placeholder you want to resize. Sizing handles
will appear. Click and drag the sizing handles until the placeholder is the desired
size. You can use the corner sizing handles to change the placeholder's height and
width at the same time.



To delete a placeholder: Select the placeholder you want to delete, then press the
Delete or Backspace key on your keyboard.

To add a text box:
Text can be inserted into both placeholders and text boxes. Inserting text boxes
allows you to add to the slide layout. Unlike placeholders, text boxes always stay in
the same place, even if you change the theme.
1. From the Insert tab, select the Text Box command.

2. Click and drag to draw the text box on the slide.

3. The text box will appear. To add text, simply click the text box and begin
typing.

Using blank slides
If you want even more control over your content, you may prefer to use a blankslide,
which contains no placeholders. Blank slides can be customized by adding your own
text boxes, pictures, charts, and more.


To insert a blank slide, click the bottom half of the New Slide command, then
choose Blank from the menu that appears.

While blank slides offer more flexibility, keep in mind that you won't be able totake
advantage of the predesigned layouts included in each theme.

To play the presentation:
Once you've arranged your slides, you may want to play your presentation. Thisis
how you will present your slide show to an audience.
1. Click the Start From Beginning command on the Quick Access Toolbar tosee your
presentation.

2. The presentation will appear in full-screen mode.
3. You can advance to the next slide by clicking your mouse or pressing the
spacebar on your keyboard. Alternatively, you can use the arrow keys on your
keyboard to move forward or backward through thepresentation.
4. Press the Esc key to exit presentation mode.
You can also press the F5 key at the top of your keyboard to start a presentation.

Customizing slides
To change the slide size:
By default, all slides in PowerPoint 2013 use a 16-by-9—or widescreen—aspect ratio.
You might know that widescreen TVs also use the 16-by-9 aspect ratio. Widescreen
slides will work best with widescreen monitors and projectors. However, if you need
your presentation to fit a 4-by-3 screen, it's easy to changethe slide size to fit.


To change the slide size, select the Design tab, then click the Slide Size command.
Choose the desired slide size from the menu that appears, or click Custom Slide
Size for more options.

To format the slide background:
By default, all slides in your presentation use a white background. It's easy to change
the background style for some or all of your slides. Backgrounds can have a solid,
gradient, pattern, or picture fill.
1. Select the Design tab, then click the Format Background command.

2. The Format Background pane will appear on the right. Select the desired fill
options. In our example, we'll use a Solid fill with a light gold color.

3. The background style of the selected slide will update.
4. If you want, you can click Apply to All to apply the same background style toall
slides in your presentation.

To apply a theme:
A theme is a predefined combination of colors, fonts, and effects that can quickly
change the look and feel of your entire slide show. Different themes alsouse different
slide layouts, which can change the arrangement of your existing placeholders. We'll
talk more about themes later in our Applying Themes lesson.
1. Select the Design tab on the Ribbon, then click
the More drop-down arrow to see all of the available themes.

2. Select the desired theme.

3. The theme will be applied to your entire presentation.

Try applying a few different themes to your presentation. Some themes will work
better than others, depending on your content.

Challenge!
1.
2.

Open our practice presentation.
Change the theme of the presentation.

3.

Delete slide 7. This slide should be blank.

4.
Add a new slide with the Title and Content layout to the end of the
presentation.
5.

In the Title placeholder, type Adoption Event Dates.

6.

Select the Content placeholder and delete it.

7.

Insert a text box and type July 17, 2017, inside it.

8.
Change the slide size to Standard (4:3). A dialog box will appear askingif you
want to maximize or ensure fit. Choose Ensure Fit.
9.

When you're finished, your presentation should look something like this:

Lesson 6: Text Basics

Introduction
If you're new to PowerPoint, you'll need to learn the basics of working with text.In
this lesson, you'll learn how to cut, copy, paste, and format text.
Optional: Download our practice presentation.
Watch the video below to learn more about the basics of working with text in
PowerPoint.

To select text:
Before you can move or arrange text, you'll need to select it.


Click next to the text you want to select, drag the mouse over the text, then
release your mouse. The text will be selected.

Copying and moving text
PowerPoint allows you to copy text that is already on a slide and paste it elsewhere,
which can save you time. If you want to move text, you can cut and paste or drag
and drop the text.

To copy and paste text:
1. Select the text you want to copy, then click the Copy command onthe
Home tab.

2. Place the insertion point where you want the text to appear.
3. Click the Paste command on the Home tab.

4. The copied text will appear.

To cut and paste text:
1. Select the text you want to move, then click the Cut command.

2. Place the insertion point where you want the text to appear, then clickthe
Paste command.

3. The text will appear in the new location.
You can access the cut, copy, and paste commands by using keyboard shortcuts.Press
Ctrl+X to cut, Ctrl+C to copy, and Ctrl+V to paste.

To drag and drop text:
1. Select the text you want to move, then click and drag the text to the desired
location.

2. The text will appear in the new location.

Formatting and aligning text
Formatted text can draw your audience's attention to specific parts of a presentation
and emphasize important information. In PowerPoint, you have several options for
adjusting your text, including size and color. You can also adjust the alignment of the
text to change how it is displayed on the slide.
Click the buttons in the interactive below to learn about the different commands in
the Font and Paragraph groups.

Align Text
You can use these commands to align your text at the top, middle, or bottom of
a placeholder or text box.

Challenge!
1. Open our practice presentation.
2. Select slide 4.
3. Use cut and paste or drag and drop to movethe
blood

text Lower

pressure between Companionship and Socialopportunities.
4. Select the list of benefits and add italics.
5. Select the text Did you Know?,
change the size to 36pt.

removethe boldface, and

6. When you're finished, your slide should looklike this:

Lesson 7: Applying Themes

Introduction
A theme is a predefined combination of colors, fonts, and effects. Different
themes also use different slide layouts. You've already been using a theme, even

if you didn't know it: the default Office theme. You can choose from a variety of new
themes at any time, giving your entire presentation a consistent, professionallook.
Optional: Download our practice presentation.
Watch the video below to learn more about applying themes in PowerPoint.

What is a theme?
In PowerPoint, themes give you a quick and easy way to change the design of your
presentation. They control your primary color palette, basic fonts, slide layout, and
other important elements. All of the elements of a theme will work well together,
which means you won't have to spend as much time formatting your presentation.
Each theme uses its own set of slide layouts. These layouts control the way your
content is arranged, so the effect can be dramatic. In the examples below, you cansee
that the placeholders, fonts, and colors are different.

If you use a unique slide layout—such as Quote with Caption or NameCard— and
then switch to a theme that does not include that layout, it may give unexpected
results.
Every PowerPoint theme—including the default
theme elements. These elements are:

Office

theme—has

its own



Theme Colors: There are 10 theme colors, along with darker and lighter
variations, available from every Color menu.



Theme Fonts: There are two theme fonts available at the top of the Font
menu under Theme Fonts.



Theme Effects: These affect the present shape styles. You can find shapestyles
on the Format tab whenever you select a shape or SmartArt graphic.

When you switch to a different theme, all of these elements will update to reflect the
new theme. You can drastically change the look of your presentation in a fewclicks.
If you apply a font or color that isn't part of the theme, it won't change when you
select a different theme. This includes colors selected from the Standard Colors or
More Colors options and fonts selected from All Fonts. Using non-

theme elements can be useful when you want certain text to be a specific color or
font, like a logo.
You can also customize themes and define theme elements yourself. To learn
more, see our Modifying Themes lesson.

Applying themes
All themes included in PowerPoint are located in the Themes group onthe
Design tab. Themes can be applied or changed at any time.

To apply a theme:
1. Select the Design tab on the Ribbon, then locate the Themes group. Each
image represents a theme.
2. Click the More drop-down arrow to see all available themes.

3. Select the desired theme.

4. The theme will be applied to the entire presentation. To apply a different
theme, simply select it from the Design tab.

Once you've applied a theme, you can also select a variant for that theme from the
Variants group. Variants use different theme colors while preserving a theme's
overall look.

Challenge!
1. Open our practice presentation.
2. Apply the Gallery theme, which has a light background with a wood textureat the
bottom. Note: Theme names will appear when you hover over them.
3. Select a variant of the theme.
4. Here is an example of what your presentation might look like:

Lesson 8: Applying Transitions

Introduction
If you've ever seen a PowerPoint presentation that had special effects between each
slide, you've seen slide transitions. A transition can be as simple as fading to the next
slide or as flashy as an eye-catching effect. PowerPoint makes it easy to apply
transitions to some or all of your slides, giving your presentation a polished,
professional look.
Optional: Download our practice presentation.
Watch the video below to learn more about applying transitions in PowerPoint.

About transitions
There are three categories of unique transitions to choose from, all of which canbe
found on the Transitions tab.


Subtle: These are the most basic types of transitions. They use simple animations
to move between slides.



Exciting: These use more complex animations to transition between slides. While
they're more visually interesting than Subtle transitions, adding too many can
make your presentation look less professional. However, when used in moderation
they can add a nice touch between important slides.



Dynamic Content: If you're transitioning between two slides that use similar
slide layouts, dynamic transitions will move only the placeholders, not the slides
themselves. When used correctly, dynamic transitions can help unify your slides
and add a further level of polish to your presentation.

Transitions are best used in moderation. Adding too many transitions can make your
presentation look a little silly and can even be distracting to your audience. Consider
using mostly subtle transitions, or not using transitions at all.

To apply a transition:
1. Select the desired slide from the Slide Navigation pane. This is the slide thatwill
appear after the transition.

2. Click the Transitions tab, then locate the Transition to This Slide group. Bydefault,
None is applied to each slide.
3. Click the More drop-down arrow to display all transitions.

4. Click a transition to apply it to the selected slide. This will automatically
preview the transition.

You can use the Apply To All command in the Timing group to apply the same
transition to all slides in your presentation. Keep in mind that this will modify any
other transitions you've applied.

Try applying a few different types of transitions to various slides in yourpresentation.
You may find that some transitions work better than others, depending on the
content of your slides.

To preview a transition:

You can preview the transition for a selected slide at any time using either ofthese
two methods:


Click the Preview command on the Transitions tab.



Click the Play Animations command in the Slide Navigation pane.

Modifying transitions
To modify the transition effect:
You can quickly customize the look of a transition by changing its direction.
1. Select the slide with the transition you want to modify.
2. Click the Effect Options command and choose the desired option. These
options will vary depending on the selected transition.

3. The transition will be modified, and a preview of the transition will appear.Some
transitions do not allow you to modify the direction.

To modify the transition duration:
1. Select the slide with the transition you want to modify.
2. In the Duration field in the Timing group, enter the desired time for the
transition. In this example, we'll decrease the time to half a second—or 00.50— to
make the transition faster.

To add sound:
1. Select the slide with the transition you want to modify.
2. Click the Sound drop-down menu in the Timing group.
3. Click a sound to apply it to the selected slide, then preview the transition tohear
the sound.

Sounds are best used in moderation. Applying a sound between every slide could
become overwhelming or even annoying to an audience when presenting your slide
show.

To remove a transition:
1. Select the slide with the transition you want to remove.
2. Choose None from the Transition to This Slide group. The transition willbe
removed.

To remove transitions from all slides, apply the None transition to a slide, then click
the Apply to All command.

Advancing slides
Normally, in Slide Show view you would advance to the next slide by clicking your
mouse or by pressing the spacebar or arrow keys on your keyboard.The Advance
Slides setting in the Timing group allows the presentation to advance on its own and
display each slide for a specific amount of time. This feature is especially useful for
unattended presentations, such as those at a tradeshow booth.

To advance slides automatically:
1. Select the slide you want to modify.
2. Locate the Timing group on the Transitions tab. Under Advance Slide, uncheck the
box next to On Mouse Click.
3. In the After field, enter the amount of time you want to display the slide. In this
example, we will advance the slide automatically after 1 minute and 15 seconds, or
01:15:00.

4. Select another slide and repeat the process until all slides have the desired timing.
You can also click the Apply to All command to apply the same timingto all slides.
If you need to advance to the next slide before an automatic transition, you can
always click the mouse or press the spacebar to advance the slides as normal.

Challenge!
1. Open our practice presentation.
2. With the first slide selected, apply a Push transition from the Subtlecategory.
3. Change the Effect Options to push From Right.
4. Change the Duration to 2.00.
5. Set the slides to Automatically Advance after 3 seconds, or 00:03.00.
6. Use the Apply to All command to apply your changes to every slide.
7. Using the Slide Show button at the bottom of your window, play yourslideshow.
Each slide should advance automatically like in the image below:

Lesson 9: Managing Slides

Introduction
As you add more slides to a presentation, it can be difficult to keep everything
organized. Fortunately, PowerPoint offers tools to help you organize and prepare
your slide show.
Optional: Download our practice presentation.
Watch the video below to learn more about managing slides in PowerPoint.

About slide views
PowerPoint includes several different slide views, which are all useful for varioustasks.
The slide view commands are located in the bottom-right of the PowerPoint
window. There are four main slide views.



Normal view: This is the default view, where you create and edit slides. Youcan
also move slides in the Slide Navigation pane on the left.



Slide sorter view: In this view, you'll see a thumbnail version of each slide.You can
drag and drop slides to reorder them quickly.



Reading view: This view fills the PowerPoint window with a preview of your
presentation. It includes easily accessible navigation buttons at the bottom-right.



Slide show view: This is the view you'll use to present to an audience. This
command will begin the presentation from the current slide. You can also

press F5 on your keyboard to start from the beginning. A menu will appear in the
bottom-left corner when you move the mouse. These commands allow you to
navigate through the slides and access other features, such as the pen and
highlighter.

Outline view
Outline view shows your slide text in outline form. This allows you to quickly edit
your slide text and view the content of multiple slides at once. You could use this
layout to review the organization of your slide show and prepare to deliver your
presentation.

To view an outline:
1. From the View tab, click the Outline View command.

2. An outline of your slide text will appear in the slide navigation pane.
3. You can type directly in the outline to make changes to your slide text.

Slide notes
You can add notes to your slides from the Notes pane. Often called speaker
notes, they can help you deliver or prepare for your presentation.

To add notes:
1. Click the Notes command at the bottom of the screen to open the Notespane.

2. Click and drag the edge of the pane to resize it if desired.

3. Click the Notes pane, and begin typing to add notes.

You can also access Notes Page view to edit and review your notes. Just click the
Notes Page command from the View tab. From there, you can type notes in the text
box below each slide.

Slide sections
If you have a lot of slides, you can organize them into sections to make your
presentation easier to navigate. Sections can be collapsed or expanded in the Slide
Navigation pane and named for easy reference.

To create slide sections:
In our example, we will add two sections: one for dogs that are available for
adoption, and another for cats and other pets.
1. Select the slide you want to begin a section.

2. From the Home tab, click the Section command, then choose Add Section
from the drop-down menu.

3. An Untitled Section will appear in the Slide Navigation pane.

4. To rename the section, click the Section command, then choose Rename
Section from the drop-down menu.

5. Type the new section name in the dialog box, then click Rename.

6. Repeat to add as many sections as you need.
7. In the Slide Navigation pane, click the arrow next to a section nameto
collapse or expand it.

To remove a section, click the Section command, then click Remove Section.You
can also click Remove All Sections to remove all sections from your slides.

Challenge!
1. Open our practice presentation. If you already downloaded our practice
presentation to follow along with the lesson, be sure to download a fresh copy.
2. Select the first slide and create a section.
3. Rename the section Introduction.
4. Select the slide titled Man's Best Friend and create a section named Dogs.
5. Select the slide titled The Little Things In Life and create a sectionnamed Cats
& Other.
6. Move the slide titled Pogo so it's in the Dogs section.
7. Change to Outline view.
8. Create a note on slide 4 that says Move before slide 3 or delete.

9. Switch back to Normal view.
10.

When you're finished, your presentation should look something like this:

Lesson 10: Using Find & Replace

Introduction
When you're working with longer presentations, it can be difficult and time
consuming to locate a specific word or phrase. PowerPoint can automatically search
your presentation using the Find feature, and it allows you to quickly change words
or phrases using the Replace feature.
Optional: Download our practice presentation.
Watch the video below to learn more about the basics of using Find and Replacein
PowerPoint.

To find text:
1. From the Home tab, click the Find command.

2. A dialog box will appear. Enter the text you want to find in the Find what:
field, then click Find Next.

3. If the text is found, it will be selected.

You can also access the Find command by pressing Ctrl+F on your keyboard.

To replace text:
At times, you may discover that you've repeatedly made a mistake throughout your
presentation—such as misspelling someone's name—or that you need to exchange
a particular word or phrase for another. You can use the Replace feature
to make quick revisions.
1. From the Home tab, click the Replace command.

2. A dialog box will appear. Type the text you want to find in the Find what:field.
3. Type the text you want to replace it with in the Replace with: field, then click
Find Next.

4. If the text is found, it will be selected. Review the text to make sure you want to
replace it.
5. If you want to replace it, select one of the replace options. Replace will replace
individual instances, and Replace All will replace every instance. In our example,
we'll use the Replace option.

6. The selected text will be replaced.

7. PowerPoint will move to the next instance of the text in the presentation. When
you are finished replacing text, click Close to exit the dialog box.
When it comes to using Replace All, it’s important to remember that it could find
matches you didn’t anticipate and might not actually want to change. Only use this
option if you're absolutely sure it won't replace anything you didn’t intend itto.

Challenge!
1. Open our practice presentation.
2. There is a typo in the presentation. Fundraising is misspelled as Funraising. Use
the Find feature to find the misspelled word and Replace it with
Fundraising.
3. Use the Find feature to find out in which month elections were held. Hint: Search
for the word elections.
4. Let's say the original Fundraising Chair has resigned and been replaced. Use
Find and Replace All to change Julia Stevens to Belinda Haygood.
5. When you're finished, your presentation should have this dialog box:

Lesson 11: Printing

Introduction
Even though PowerPoint presentations are designed to be viewed on a computer,
there may be times when you want to print them. You can even print custom
versions of a presentation, which can be especially helpful when presenting your slide
show. The Print pane makes it easy to preview and print your presentation.
Optional: Download our practice presentation.
Watch the video below to learn more about printing in PowerPoint.

Print layouts
PowerPoint offers several layouts to choose from when printing a presentation. The
layout you choose will mostly depend on why you're printing the slide show.There are
four types of print layouts.



Full Page Slides: This prints a full page for each slide in your presentation. This
layout is most useful if you need to review or edit a printed copy of your
presentation.



Notes Pages: This prints each slide, along with any speaker notes for the slide. If
you've included a lot of notes for each slide, you could keep a printed copy of the
notes with you while presenting.



Outline: This prints an overall outline of the slide show. You could use this toreview
the organization of your slide show and prepare to deliver your presentation.



Handouts: This prints thumbnail versions of each slide, with optional space for
notes. This layout is especially useful if you want to give your audiencea physical
copy of the presentation. The optional space allows them to take notes on each
slide.

To access the Print pane:
1. Select the File tab. Backstage view will appear.

2. Select Print. The Print pane will appear.

Click the buttons in the interactive below to learn more about using the Print pane.

Slide Selection
You can click the arrows to view a different slide in the Preview pane.
You can also access the Print pane by pressing Ctrl+P on your keyboard.

To print a presentation:
1. Select the File tab. Backstage view will appear.

2. Select Print. The Print pane will appear.

3. Choose the desired printer and print range.
4. Chose the desired print layout and color settings.

5. When you're done modifying the settings, click Print.

Challenge!
1. Open our practice presentation.
2. In the Print Pane, change the number of copies to 2.
3. Choose a Handout version
Horizontal per page.

of

the

presentation with 6

4. When you're finished, your print pane should look like this:

Slides

5. Optional: If you have a printer and would like to practice printing, print
your presentation.

Lesson 12: Presenting Your Slide Show

Introduction
Once your slide show is complete, you'll need to learn how to present it to an
audience. PowerPoint offers several tools and features to help make your
presentation smooth, engaging, and professional.

Optional: Download our practice presentation.
Watch the video below to learn more about presenting your slide show.

Presenting a slide show
Before you present your slide show, you'll need to think about the type of
equipment that will be available for your presentation. Many presenters use
projectors during presentations, so you might want to consider using one aswell. This
allows you to control and preview slides on one monitor while presenting them to an
audience on another screen.

To start a slide show:
There are several ways you can begin your presentation:


Click the Start From Beginning command on the Quick Access Toolbar, or press the
F5 key at the top of your keyboard. The presentation will appear in full-screen
mode.



Select the Slide Show view command at the bottom of the PowerPoint window to
begin a presentation from the current slide.



Go to the Slide Show tab on the Ribbon to access even more options. From here,
you can start the presentation from the current slide andaccess advanced
presentation options.

To advance and reverse slides:
You can advance to the next slide by clicking your mouse or pressing the
spacebar on your keyboard. Alternatively, you can use or arrow keys on your
keyboard to move forward or backward through the presentation.
You can also hover your mouse over the bottom-left and click the arrows to move
forward or backward.

To stop a slide show:
You can exit presentation mode by pressing the Esc key on your keyboard.
Alternatively, you can click the Slide Show Options button in the bottom-left and
select End Show.

The presentation will also end after the last slide. You can click the mouse or press
the spacebar to return to Normal view.

Presentation tools and features
PowerPoint provides convenient tools you can use while presenting your slide show.
For example, you can change your mouse pointer to a pen or
highlighter to draw attention to items in your slides. In addition, you can jump
around to slides in your presentation or access other programs from your taskbar if
needed.

To show the taskbar:

Sometimes you may need to access the Internet or other files and programs on your
computer during your presentation. PowerPoint allows you to access your taskbar
without ending the presentation.
1. Locate and select the Slide Options button in the bottom-left corner.
2. Select Screen, then click Show Taskbar.

3. Your taskbar will appear. Choose a program you want to open, such as a web
browser. When you're done, close the window or click the PowerPoint icon on
the taskbar to return to the presentation.

Slide options
You can also access any of the menu items above by right-clicking anywhereon the
screen during your slide show.

To skip to a nonadjacent slide:
You can jump to slides out of order if needed.
1. Locate and select the See All Slides button in the bottom-left corner.

2. Thumbnail versions of each slide will appear. Select the slide you want to jumpto.

3. The selected slide will appear.

To access drawing tools:
Your mouse pointer can act as pen or highlighter to draw attention to items inyour
slides.
1. Locate and select the Pen Tools button in the bottom-left corner.
2. Select Pen or Highlighter based on your preference. You can also choose a
different color from the menu.

3. Click and drag the mouse to mark your slides. You can also press Ctrl+P onyour
keyboard to access the pen tool while presenting your slide show.

You can also use the laser pointer feature to draw attention to certain parts of your
slide. Unlike the pen and highlighter, the laser pointer will not leave markings
on your slides. To use the laser pointer, select it from Pen Tools, or press and hold
the Ctrl key and the left mouse button.

To erase ink markings:
1. Locate and select the Pen Tools button in the bottom-left corner.
2. Select Eraser to erase individual ink markings, or select Erase All Ink onSlide to
erase all markings.

When you end a slide show, you'll also have the option to Keep or Discard any ink
annotations made during your presentation. If you keep ink markings, they'll appear
as objects on your slides in Normal view.

Presenter view
If you're presenting your slide show with a second display—like a projector— you can
use Presenter view. Presenter view gives you access to a special set of controls on
your screen that the audience won't see, allowing you to easily reference slide notes,
preview the upcoming slide, and much more.

To access Presenter view:
Start your slide show as you normally would, then click the Slide Options button and
select Presenter View. Alternatively, you can press Alt+F5 on your keyboard to start
the slide show in Presenter view.

Click the buttons in the interactive below to learn more about using Presenter view.

Slide show setup options
PowerPoint has various options for setting up and playing a slide show. For example,
you can set up an unattended presentation that can be displayed at a kiosk and make
your slide show repeat with continuous looping.

To access slide show setup options:
1. Select the Slide Show tab, then click the Set Up Slide Show command.

2. The Set Up Show dialog box will appear. From here, you can select the
desired options for your presentation.
Click the buttons in the interactive below to learn about various options for settingup
and playing a slide show.

Multiple Monitors
If you have more than one monitor, you can choose which one to display the slide
show on. It's usually best to leave this setting on Automatic.

To advance slides automatically, you'll need to customize the slide timing onthe
Transitions tab. Review our lesson on Applying Transitions to learn how.

Challenge!
1. Open our practice presentation.
2. In the Set Up Slide Show options, change the pen color to purple.
3. Start your slideshow, then access Presenter view.
4. Advance to slide 8.
5. Use the pen tool to circle the fundraising amounts for the 2015-2016 schoolyear.
These are the amounts over the green bars.
6. When you're finished, your screen should look something like this:

Lesson 13: Lists

Introduction
To create effective PowerPoint presentations, it's important to make your slides
easy for the audience to read. One of the most common ways of doing this is to
format the text as a bulleted or numbered list. By default, when you type text into a
placeholder, a bullet is placed at the beginning of each paragraph—automatically
creating a bulleted list. If you want, you can modify alist by choosing a different bullet
style or by switching to a numbered list.
Optional: Download our practice presentation.

Watch the video below to learn more about creating bulleted and numbered listsin
PowerPoint.

To modify the bullet style:
1.

Select an existing list you want to format.

2.

On the Home tab, click the Bullets drop-down arrow.

3.

Select the desired bullet style from the menu that appears.

4.

The bullet style will appear in the list.

To modify a numbered list:
1. Select an existing list you want to format.
2. On the Home tab, click the Numbering drop-down arrow.

3. Select the desired numbering option from the menu that appears.

4. The numbering style will appear in the list.

To change the starting number:
By default, numbered lists count from the number 1. However, sometimes you may
want to start counting from a different number, like if the list is a continuation from a
previous slide.
1. Select an existing numbered list.
2. On the Home tab, click the Numbering drop-down arrow.
3. Select Bullets and Numbering from the menu that appears.

4. A dialog box will appear. In the Start At field, enter the desired starting
number.

5. The list numbering will change.

Modifying the list's appearance
Whether you're using a bulleted or numbered list, you may want to change its
appearance by adjusting the size and color of the bullets or numbers. This can make
your list stand out and match the appearance of your presentation.

To modify the size and color:
1. Select an existing bulleted list.
2. On the Home tab, click the Bullets drop-down arrow.

3. Select Bullets and Numbering from the menu that appears.

4. A dialog box will appear. In the Size field, set the bullet size.

5. Click the Color drop-down box and select a color.

6. Click OK. The list will update to show the new bullet size and color.

Customizing bullets
Customizing the look of the bullets in your list can help you emphasize certain list
items or personalize the design of your list. A common way to customize bullets is to
use symbols.

To use a symbol as a bullet:
1. Select an existing bulleted list.
2. On the Home tab, click the Bullets drop-down arrow.

3. Select Bullets and Numbering from the menu that appears.

4. A dialog box will appear. On the Bulleted tab, click Customize.

5. The Symbol dialog box will appear.
6. Click the Font drop-down box and select a font.
The Wingdings and Symbol fonts are good choices because they have a lotof
useful symbols.
7. Select the desired symbol.

8. Click OK. The symbol will now appear as the selected bullet option in theBullets
and Numbering dialog box.

9. Click OK again to apply the symbol to the list in the document.
To change the distance between the bullets and the text, you can move the first- line
indent marker on the Ruler. For more information, visit our Indents and Line Spacing
lesson.

Challenge!
1. Open our practice presentation.
2. On the last slide, select all of the text in the bulleted list.
3. Customize the bullets with the symbol of your choice.
4. Change the bullet color to Olive Green.
5. Change the bullet size to 115% of the text.

6. When you're finished, your slide should look something like this (your symbolmay
vary):

Lesson 14: Indents and Line Spacing

Introduction
Indents and line spacing are two important features you can use to change the way
text appears on a slide. Indents can be used to create multilevel lists or to visually set
paragraphs apart from one another. Line spacing can be adjusted to improve
readability or to fit more lines on a slide.
Optional: Download our practice presentation.
Watch the video below to learn more about using indents and line spacing.

To indent text:
Indenting helps to format the layout of text so it appears more organized on your
slide. The fastest way to indent is to use the Tab key. An alternative method is to use
one of the Indent commands. With these commands, you caneither increase
or decrease the indent.


To indent using the Tab key: Place the insertion point at the very beginning of
the line you want to indent, then press the Tab key.



To indent using the Indent commands: Place the insertion point at the very
beginning of the line you want to indent. From the Home tab, select the
Increase List Level command.

To decrease an indent, select the desired line, then press Shift+Tab orthe
Decrease List Level command.

Indenting lists and paragraphs
Indenting will give different results, depending on whether you are working witha list
or a paragraph.



Paragraph: Indenting the first line of a paragraph using the Tab key createsa firstline indent. This helps to separate paragraphs from each other, as in the examples
above.



List: Indenting a line of a list creates a multilevel list. This means the indented line is
a subtopic of the line above it. Multilevel lists are useful if you want to create an
outline or hierarchy.

Once you've created a multilevel list, you may want to choose a different bullet style
for different levels of the list to make them stand out even more. Review ourlesson on
Lists to learn how.

Fine-tuning indents
Sometimes you may want to fine-tune the indents in your presentations. You can do
this by adjusting the indent markers on the Ruler. By default, the Ruler is hidden, so
you'll first need to show the Ruler.

To show the Ruler:
1. Select the View tab on the Ribbon.
2. In the Show group, check the box next to Ruler. The Ruler will appear.

Indent markers
Indent markers are located to the left of the horizontal ruler, and they provide
several indentation options.


First-line indent marker: Adjusts the first line of a paragraph



Hanging indent marker: Adjusts every line of a paragraph except for thefirst
line



Left indent marker: Moves both the first-line indent and hanging indent
markers at the same time, indenting all lines in a paragraph

To indent using indent markers:
1. Place the insertion point anywhere in the paragraph where you want to indent,or
select one or more paragraphs.
2. Go to the desired indent marker. In our example, we'll use the left indent
marker.

3. Click and drag the indent marker as needed. When you're done, the selectedtext
will be indented.

Customizing bullet spacing
When working with lists, PowerPoint allows you to fine-tune the space between
bullets and text by using the first-line indent marker or the hanging indent marker.

To change the bullet spacing:
1. Select the lines you want to change, then go to the desired indent marker.In
our example, we'll use the hanging indent marker.

2. Click and drag the indent marker as needed. When you're done, the bullet
spacing will be adjusted.

Line spacing
PowerPoint allows you to adjust the amount of space between each line in a list or
paragraph. You can reduce the line spacing to fit more lines on a slide, or you can
increase it to improve readability. In some instances, PowerPoint may automatically
change the font size when you adjust the line spacing, so increasing the line spacing
too much may cause the text to be too small.

To format line spacing:
1. Select the text you want to format.

2. On the Home tab, locate the Paragraph group, click the Line Spacing
command, then select the desired line spacing option from the menu.

3. The line spacing will be adjusted.

If you want to adjust the line spacing with even more precision, select Line Spacing
Options from the drop-down menu. The Paragraph dialog box will appear, allowing
you to fine-tune the line spacing and adjust the paragraph spacing, which is the
amount of space that is added before and after each paragraph.

Challenge!
1. Open our practice presentation.
2. On the last slide, select the entire bulleted list and change the line spacing
options to 12 pt before and 0 pt after.
3. Indent the second bullet to make it a subtopic under the first bullet.
4. Show the Ruler if it's not already visible.
5. For each subtopic, select it and drag the left indent marker to 1 inch (or 2.5cm).
Note: These are the bullets that do not begin with times.
6. When you're finished, your slide should look something like this:

Lesson 15: Inserting Pictures

Introduction
Adding pictures can make your presentations more interesting and engaging. You can
insert a picture from a file on your computer onto any slide. PowerPoint even includes
tools for finding online pictures and adding screenshots to your presentation.
Optional: Download our practice presentation.
Watch the video below to learn more about inserting pictures in PowerPoint.

To insert a picture from a file:
1. Select the Insert tab, then click the Pictures command in the Images group.

2. A dialog box will appear. Locate and select the desired image file, thenclick
Insert.

3. The picture will appear on the currently selected slide.

You can also click the Pictures command in a placeholder to insert images.

Inserting online pictures
If you don't have the picture you want on your computer, you can find a picture
online to add to your presentation. PowerPoint offers two options for finding online
pictures.





OneDrive: You can insert an image stored on your OneDrive. You can
also link other online accounts with your Microsoft account, such as
Facebook or Flickr.

Bing Image Search: You can use this option to search the Internet for images. By
default, Bing only shows images that are licensed under Creative Commons, which
means you can use them for your own projects. However, you should go to the
image's website to see if there are any restrictions on how it canbe used.

To insert an online picture:
1. Select the Insert tab, then click the Online Pictures command.

2. The Insert Pictures dialog box will appear.
3. Choose Bing Image Search or your OneDrive. In our example, we'll use BingImage
Search.

4. Press the Enter key. Your search results will appear in the dialog box.
5. Select the desired image, then click Insert.

6. The image will appear on the currently selected slide.

You can also click the Online Pictures command in a placeholder to insert online
images.

When adding images, videos, and music to your own projects, it's important to make
sure you have the legal right to use them. Most things you buy or downloadonline are
protected by copyright, which means you may not be allowed to use them. For more
information, visit our Copyright and Fair Use lesson.

Moving and resizing pictures
Once you've inserted a picture, you may want to move it to a different location on
the slide or change its size. PowerPoint makes it easyto arrange pictures
in your presentation.

To select a picture:
Before you can modify a picture, you'll need to select it.


Simply click to select a picture. A solid line will appear around aselected
picture.

To resize a picture:


Click and drag the corner sizing handles until the picture is the desiredsize.

The corner sizing handles will resize a picture while preserving its originalaspect
ratio. If you use the side sizing handles, the image will become distorted.

To rotate a picture:



Click and drag the arrow above an image to rotate it right or left.

Hold the Shift key on your keyboard when rotating an image to snap it to anglesin
15-degree increments.

To move a picture:


Click and drag to move a picture to a new location on a slide.

To delete a picture:



Select the picture you want to delete, then press the Backspace or Delete
key on your keyboard.
You can access even more picture formatting options from the Format tab.We'll
talk more about these options in our lesson on Formatting Pictures.

Inserting screenshots
Screenshots are basically snapshots of your computer screen. You can take a
screenshot of almost any program, website, or open window. PowerPoint makes it
easy to insert a screenshot of an entire window or a screen clipping of part of a
window in your presentation.

To insert screenshots of a window:
1. Select
the Insert tab,
Imagesgroup.

then

click

the Screenshot command

2. The Available Windows from your desktop will
windowyou want to capture as a screenshot.

inthe

appear. Selectthe

3. The screenshot will appear on the currently selected slide.

To insert a screen clipping:
1. Select the Insert tab, click the Screenshot command, then select ScreenClipping.

2. A view of other open windows will appear. Click and drag to select the areayou
want to capture as a screen clipping.

3. The screen clipping will appear on the currently selected slide.

Challenge!
1. Open our practice presentation.
2. Select the last slide.
3. Use the Online Pictures command to insert a picture of your favorite form of
exercise.
4. Resize your picture so it takes up a majority of the slide without covering thetitle.
5. When you're finished, your slide should look something like this:

6. Insert a new slide with a Title Only layout.
7. In the Title placeholder, type Learn More at Fitness.gov.
8. Open http://www.fitness.gov in your browser, then insert a screen
clipping of the website onto the slide you just created.
9. When you're finished, your slide should look something like this:

Lesson 16: Formatting Pictures

Introduction
There are a variety of ways to format the pictures in your slide show. The picture
toolsin PowerPoint make it easy to personalize and modify the images in interesting
ways. PowerPoint allows you to change the picture style and shape, add a border,
crop and compress pictures, add artistic effects, and more.
Optional: Download our practice presentation.
Watch the video below to learn more about formatting pictures in PowerPoint.

To crop an image:

When you crop an image, a part of the picture is removed. Cropping may be helpful
when a picture has a lot of content and you want to focus on only part ofit.
1. Select the image you want to crop. The Format tab appears.
2. On the Format tab, click the Crop command.

3. Cropping handles will appear around the image. Click and drag one of the
handles to crop the image. Make sure the mouse is right over the black cropping
handle so you don't accidentally select a resizing handle.

4. Click the Crop command again. The image will be cropped.

To crop an image to a shape:
1. Select the image you want to crop, then click the Format tab.

2. Click the Crop drop-down arrow. Hover the mouse over Crop to Shape, thenselect
the desired shape from the drop-down menu that appears.

3. The image will appear formatted as the shape.

You may want to crop the image to the desired size before cropping it to a
shape.

To add a border to an image:
1. Select the image you want to add a border to, then click the Format tab.
2. Click the Picture Border command. A drop-down menu will appear.

3. From here, you can select a color, weight (thickness), and whether the lineis
dashed.

4. The border will appear around the image.

Image adjustments
PowerPoint offers several options for changing the way images appear in your slide
show. For example, you can add a frame, make image corrections, changethe image's
color or brightness, and even add some stylish artistic effects. These options are
located in the Adjust and Picture Styles groups on the Format tab.

When you're ready to make adjustments or experiment with the look of an image,
select the picture and choose one of these options from the Format tab.


Corrections: This command is located in the Adjust group. From here, you can
sharpen or soften the image to adjust how blurry or clear it appears. You can also
adjust the brightness and contrast, which controls how light or dark the picture
appears.



Color: This command is located in the Adjust group. From here, you can adjust
the image's saturation (how vivid the colors are), tone (the temperature of the
image, from cool to warm), and coloring (changing the overall color of the
image).



Artistic Effects: This command is located in the Adjust group. From here,you
can add artistic effects such as pastels, watercolors, and glowing edges.



Picture Styles Group: This group contains a variety of styles you can applyto your
picture, such as frames, borders, and soft edges.

Compressing pictures
If you want to email a presentation that contains pictures, you'll need to monitor its
file size. Large high-resolution pictures can quickly cause your presentation tobecome
very large, which may make it difficult or impossible to attach to an email.
Additionally, cropped areas of pictures are saved with the presentation by default,
which can add to the file size. PowerPoint can reduce the file size by
compressing pictures, lowering their resolution, and deleting cropped areas.

To compress a picture:
1. Select the picture you want to compress, then clickthe Format tab.
2. Click the Compress Pictures command.

3. A dialog box will appear. Place a check mark next to Delete cropped areas of
pictures. You can also choose whether to apply the settings to this picture only or
to all pictures in the presentation.
4. Choose a Target output. If you are emailing your presentation, you may want to
select Email, which produces the smallest file size. When you are done, click OK.

Compressing your pictures in PowerPoint may not reduce the file size enough for
your needs. For better results, you can use an image editing program to resize the
image before you insert it in your presentation. To learn more, see our Image
Editing 101 tutorial.

Challenge!
1. Open our practice presentation.
2. On slide 7, select the treadmill picture.

3. Crop the picture so it's slightly smaller and the treadmills takeup the majority of the
frame.
4. Change the style of the picture.
5. Apply a correction to the picture. For example, increasethe brightness.
6. Compress your picture and choose Email as your targetoutput.
7. When you're finished, your slide should look something likethis:

Lesson 17: Shapes

Introduction

Shapes are a great way to make your presentations more interesting. PowerPoint
gives you a lot of different shapes to choose from, and they can be customized tosuit
your needs, using your own color palette, preferences, and more. While you may not
need shapes in every presentation you create, they can add visual appeal.
Optional: Download our practice presentation.
Watch the video below to learn more about shapes in PowerPoint.

To insert a shape:
1. Select
the Insert tab,
then
click
the Shapes command
Illustrationsgroup. A drop-down menu of shapes will appear.
2. Select the desired shape.

3. Click and drag in the desired location to add the shape to the slide.

inthe

Modifying a shape or text box
When you click a shape or text box, handles will appear that let youmanipulate
the shape. There are several types of handles.


Sizing handles: Click and drag the sizing handles until the shape or text box is the
desired size. You can use the corner sizing handles to change the height
and width at the same time.



Rotation handle: Click and drag the rotation handle to rotate the shape.



Yellow handles: Some shapes have one or more yellow handles that can be used
to customize the shape. For example, with the sun shape, you can change the
proportions of the shape.

In addition to resizing, customizing, and rotating shapes, you can align, order, and
group them. To learn more, see our Aligning, Ordering, and Grouping Objects
lesson.

Formatting shapes and textboxes
PowerPoint allows you to modify shapes and text boxes in a variety of ways so you
can tailor them to your projects. You can change shapes and text boxes into
different shapes, format their style and color, and add effects.

To change the shape style:

Choosing a shape style allows you to apply preset colors and effects to quickly
change the appearance of your shape or text box. These options will depend on the
colors that are part of your current theme.
1. Select the shape or text box you want to change.
2. On the Format tab,
Stylesgroup.

click

the More drop-down arrow in

the Shape

3. A drop-down menu of styles will appear. Select the style you want to use.

4. The shape or text box will appear in the selected style.

To change the shape fill color:
1. Select the shape or text box you want to change.
2. On the Format tab, click the Shape Fill drop-down arrow. The Shape
Fillmenu appears.
3. Move the mouse over the various colors. Select the color you want to use. Toview
more color options, select More Fill Colors.

4. The shape or text box will appear in the selected color.
If you want to use a different type of fill, select Gradient or Texture from thedropdown menu. You can also select No Fill to make it transparent.

To change the shape outline:
1. Select the shape or text box you want to change.
2. On the Format tab, click the Shape Outline drop-down arrow. The Shape
Outline menu will appear.
3. Select the color you want to use. If you want to make the outline transparent,
select No Outline.

4. The shape or text box will appear in the selected outline color.
From
the
drop-down
menu,
you
can
change
outline color, weight(thickness), and whether it is a dashed line.

the

To add shape effects:
1. Select the shape or text box you want to change.
2. On the Format tab, click the Shape Effects drop-down arrow. In the menu that
appears, hover the mouse over the style of effect you want to add, then select the
desired preset effect.

3. The shape will appear with the selected effect.
To further adjust your shape effects, select Options at the end of each menu.The
Format Shape pane will appear, allowing you to customize the effects.

To change to a different shape:
1. Select the shape or text box you want to change. The Format tab will appear.
2. On the Format tab, click the Edit Shape command. In the menu that appears,hover
the mouse over Change Shape and select the desired shape.

3.

The new shape will appear.

If you want, you can enter text in a shape. When the shape appears in your
document, you can simply begin typing. You can then use the formatting options on
the Home tab to change the font, font size, or color of the text.

Challenge!
1. Open our practice presentation.
2. On slide 5, titled Stress Management Tips, insert a Folded Corner shape fromthe
Basic Shapes category.
3. Rotate the shape slightly.
4. Change the shape fill to gold.
5. Change the shape outline to No Outline.
6. Use shape effects to add a shadow from the Outer category.
7. Add the following text to the shape: Make stress relief a priority!
8. Change the shape to one of your choice. Note: You may have to resize theshape
in order to see all of the text.
9. When you're finished, your slide should look something like this:

Lesson 18: Aligning, Ordering, and GroupingObjects

Introduction
In PowerPoint, each slide may have multiple items, such as pictures, shapes, and text
boxes. You can arrange the objects the way you want by aligning,
ordering, grouping, and rotating them in various ways.
Optional: Download our practice presentation.
Watch the video below to learn more about aligning, ordering, and grouping
objects in PowerPoint.

Aligning objects

When you move objects in PowerPoint, alignment guides and spacing guides will
appear as dashed orange lines and arrows around the objects to help you align them.
However, if you have many different objects on a slide, it may be difficult and time
consuming to get them perfectly aligned. Luckily, PowerPoint provides you with
several alignment commands that allow you to easily arrange and position
objects.

To align two or more objects:
1. Select the objects you want to align. To select multipleobjects at once, hold the
Shift key while you click.The Format tab will appear.

2. From the Format tab,
Objects.

click

the Align command,

thenselect Align Selected

3. Click the Align command again, then select one of thesix alignment options.

4. The objects will align based on the option you selected.

To align objects to the slide:
Sometimes you may want to align one or more objects to a specific location within
the slide, such as at the top or bottom. You can do this by selectingthe Align to
Slide option before aligning the objects.
1. Select the objects you want to align. To select multiple objects at
once, hold the Shift key whileyou click.

2. From
the Format tab,
then select Align to Slide.

clickthe Align command,

3. Click the Align command again, then select oneof the six alignment
options.

4. The objects will align based on the option youselected.

To distribute objects evenly:

If you have arranged objects in a row or column, you may want them to be an
equal distance from one another for a neater appearance. You can do this by
distributing the objects horizontally or vertically.
1. Select the objects you want to align. To select multiple objects at once, holdthe
Shift key while you click.
2. From the Format tab, click the Align command, then select Align to Slide
or Align Selected Objects.

3. Click
the Align command
again,
then
select Distribute
Horizontally or Distribute Vertically from the drop-down menu that appears.

4. The objects will distribute evenly.

Grouping objects

You may want to group multiple objects into one object so they will stay together if
they are moved or resized. This is often easier than selecting all of the objects each
time you want to move them.
Pictures, shapes, clip art, and text boxes can all be grouped; however,
placeholders cannot be grouped. If you will be grouping pictures, use one of the
commands in the Images group on the Insert tab to insert pictures instead of the
picture icon inside the placeholder.

To group objects:
1. Select the objects you want to align. To select multiple objects at once, holdthe
Shift key while you click. The Format tab will appear.

2. From the Format tab, click the Group command, then select Group.

3. The selected objects will now be grouped. There will be a single box with sizing
handles around the entire group to show that they are one group. You can now
move or resize all of the objects at once.

If you want to edit or move one of the objects in the group, double-click to
select the object. You can then edit it or move it to the desired location.

If you select the objects and the Group command is disabled, it may be because
one of the objects is inside a placeholder. If this happens, try reinserting
the images by using the Pictures command on the Insert tab.

To ungroup objects:
1. Select the object group you want to ungroup.
2. From the Format tab, click the Group command, then select Ungroup.

3. The objects will be ungrouped.

Ordering objects
In addition to aligning objects, PowerPoint gives you the ability to arrange objects
in a specific order. The ordering is important when two or more objects overlap
because it will determine which objects are in the front or the back.

Understanding levels
When objects are inserted into a slide, they are placed on levels according to the
orderin which they were inserted into the slide. In our example, we've drawn an
arrow on the top level, but we can change the level to put it behind the other
objects.

To change the ordering by one level:
1. Select an object. The Format tab will appear.

2. From the Format tab, click the Bring Forward or Send Backwardcommand to
change the object's ordering by one level. If there are multiple objects on the slide,
you may need to click the command several times to achieve the desiredordering.

3. The objects will reorder.

To bring an object to the front or back:
If you want to move an object behind or in front of several objects, it's usually
faster to bring it to front or send it to back instead of clicking the ordering
commands multiple times.
1. Select an object.
2. From the Format tab, click the Bring Forward or Send Backward drop-down
arrow.

3. From the drop-down menu, select Bring to Front or Send to Back.

4. The objects will reorder.

If you have several objects placed on top of each other, it may be difficult to select
an individual object. The Selection pane allows you to easily drag an object to a
new location. To access the Selection pane, click Selection Paneonthe Format Tab.

Rotating objects
If you need to turn an object so it faces a different direction, you can rotate itto
the left or right or flip it horizontally or vertically.

To rotate an object:
1. Select an object. The Format tab will appear.

2. From the Format tab, click the Rotate command. A drop-down menu will
appear.
3. Select the desired rotation option.

4. The object will rotate.

Challenge!
1. Open our practice presentation.
2. On the last slide, select the picture of the hamburger and Rotate Left 90°.
3. Hold down the Shift key and select all three food pictures. Make sureyou do
not select the green diamonds.
4. Check Align to Slide under the Align command, then Align to Middle.
5. With the pictures still selected, Distribute Horizontally.
6. Select the first green diamond and send it behind the breakfast picture.
7. When you're finished, your slide should look like this:

Lesson 19: Animating Text and Objects

Introduction
In PowerPoint, you can animate text and objects such as clip art, shapes, and
pictures. Animation—or movement—on the slide can be used to draw
the audience's attentionto specific content or to make the slide easier toread.
Optional: Download our practice presentation.
Watch the video below to learn more about animating text and objects in
PowerPoint.

The four types of animations

There are several animation effects you can choose from, and they are organizedinto
four types.


Entrance: These control how the object enters the slide. For example, with the
Bounce animation the object will "fall" onto the slide and then bounce several
times.



Emphasis: These animations occur while the object is on the slide, often triggered
by a mouse click. For example, you can set an object to spinwhen you click the
mouse.



Exit: These control how the object exits the slide. For example, withthe Fade
animation the object will simply fade away.



Motion Paths: These are similar to Emphasis effects, except the object moveswithin
the slide along a predetermined path, like a circle.

To apply an animation to an object:
1. Select the object you want to animate.
2. On the Animations tab,
Animationgroup.

click

the

More

drop-down

arrow

inthe

3. A drop-down menu of animation effects will appear. Select the desired effect.

4. The effect will apply to the object. The object will have a small number next to it to
show that it has an animation. In the Slide pane, a star symbol also will appear next
to the slide.

At the bottom of the menu, you can access even more effects.

Effect options
Some effects will have options you can change. For example, with the Fly In
effect you can control which direction the object comes from. These options can
be accessed from the Effect Options command in the Animation group.

To remove an animation:
1. Select the small number located next to the animated object.

2. Press the Delete key. The animation will be deleted.
Animations are best used in moderation. Adding too many animations can make
your presentation look a little silly and can even be distracting to your audience.
Consider using mostly subtle animations, or not using animations atall.

Working with animations

To add multiple animations to an object:
If you select a new animation from the the menu in the Animation group, it will
replace the object's current animation. However, you'll sometimes want to place
more than one animation on an object, like an Entrance and an Exit effect. To
do this, you'll need to use the Add Animation command, which will allow you to
keep your current animations while adding new ones.
1. Select an object.
2. Click the Animations tab.
3. In the Advanced Animation group, click the Add Animation command toview
the available animations.
4. Select the desired animation effect.

5. If the object has more than one effect, it will have a different number for each
effect. The numbers indicate the order in which the effects will occur.

To reorder the animations:
1. Select the number of the effect you want to change.

2. From the Animations tab, click the Move Earlier or Move Later commandsto
change the ordering.

To copy animations with the Animation Painter:
In some cases, you may want to apply the same effects to more than one object.You
can do this by copying the effects from one object to another using the
Animation Painter. In our example, we want to copy an animation from one slide
to another because they have similar layouts.
1. Click the object that has the effects you want to copy. In our example, we'llclick
our answer text.

2. From the Animations tab, click the Animation Painter command.

3. Click the object you want to copy the effects to. In our example, we'll click the
answer text on the next slide. Both objects now have the same effect.

To preview animations:
Any animation effects you have applied will show up when you play the slide show.
However, you can also quickly preview the animations for the current slide
without viewing the slide show.
1. Navigate to the slide you want to preview.
2. From the Animations tab, click the Preview command. The animations for the
current slide will play.

The Animation Pane
The Animation Pane allows you to view and manage all of the effects that are on
the current slide. You can modify and reorder effects directly from the Animation
Pane, which is especially useful when you have several effects.

To open the Animation Pane:
1. From the Animations tab, click the Animation Pane command.

2. The Animation Pane will open on the right side of the window. It will show allof the
effects for the current slide in the order in which they will appear.

If you have several animated objects, it may help to rename the objects before
reordering them in the Animation Pane. You can rename them in the Selection
Pane. To open the Selection Pane, click an object, then from the Format tab click
Selection Pane. Double-click the name of an object to rename it.

To reorder effects from the Animation Pane:
1. On the Animation Pane, click and drag an effect up or down.

2. The effects will reorder themselves.

To preview effects from the Animation Pane:
1. From the Animation Pane, click the Play button.

2. The effects for the current slide will play. On the right side of the Animation Pane,
you will be able to see a timeline that shows the progress through each effect.

If the timeline is not visible, click the drop-down arrow for an effect, then
select Show Advanced Timeline.

To change an effect's start option:
By default, an effect starts playing when you click the mouse during a slide show.If you
have multiple effects, you will need to click multiple times to start each effect
individually. However, by changing the start option for each effect, you can have
effects that automatically play at the same time or one after the other.
1. From the Animation Pane, select an effect. A drop-down arrow will appearnext
to the effect.

2. Click the drop-down arrow and select one of the three desired start options.
Start on Click will start the effect when the mouse is clicked, Start With Previous
will start the effect at the same time as the previous effect, and Start After
Previous will start the effect when the previous effect ends.

When you preview the animations, all of the effects will play through
automatically. To test effects that are set to Start on Click, you will need to play
the slide show.

The Effect Options dialog box
From the Animation Pane, you can access the Effect Options dialog box, which
contains more advanced options you can use to fine tune your animations.

To open the Effect Options dialog box:
1. From the Animation Pane, select an effect. A drop-down arrow will appearnext
to the effect.
2. Click the drop-down arrow, then select Effect Options.

3. The Effect Options dialog box will appear. Click the drop-down menus and select
the desired enhancement. You can add a sound to the animation, add an effect
after the animation is over, or animate text in a different sequence.

Some effects have additional options you can change. These will varydepending
on which effect you have selected.

To change the effect timing:
1. From the Effect Options dialog box, select the Timing tab.

2. From here, you can add a delay before the effect starts, change the duration ofthe
effect, and control whether the effect repeats.

Challenge!
1. Open our practice presentation. If you already downloaded our presentationin
order to follow along with the lesson, be sure to download a fresh copy.

2. On slide 2, select the text box that contains Answer: Neil Armstrong, and adda
Pulse animation from the Emphasis group.
3. In the same text box, add a Wipe animation from Entrance group.
4. Change the Effect Options so it wipes From Left.
5. Reorder the animations so the Wipe animation will happen first.
6. Change the Start options for the Pulse animation so it starts After Previous.
7. Use the Animation Painter to copy your animations to the Answer:
Mercury text box on slide 3.
8. Remove the animations from the text box on slide 3 containing What planetis
closest to the sun?
9. When you're finished, play your presentation. Slides 2 and 3 should look
something like this:

Lesson 20: Inserting Videos

Introduction
PowerPoint allows you to insert a video onto a slide and play it during your
presentation. This is a great way to make your presentation more engaging for your
audience.
You can even edit the video within PowerPoint and customize its appearance. For
example, you can trim the video's length, add a fade in, and much more.
Optional: Download our practice presentation.
Watch the video below to learn more about inserting videos in PowerPoint.

To insert a video from a file:
In our example, we'll insert a video from a file saved locally on our computer. If
you'd like to work along with our example, right-click this link to our example video
and save it to your computer.
1. From the Insert tab, click the Video drop-down arrow, then select Video on
My PC.

2. Locate and select the desired video file, then click Insert.

3. The video will be added to the slide.

With the Screen Recording feature on the Insert tab, you can create a video of
anything you are doing on your computer and insert it into a slide.

To insert an online video:
Some websites—like YouTube—allow you to embed videos into your slides. An
embedded video will still be hosted on its original website, meaning the video
itself won't be added to your file. Embedding can be a convenient way to reduce
the file size of your presentation, but you'll also need to be connected to the
Internet for the video to play.

Working with videos
To preview a video:
1. Click a video to select it.
2. Click the Play/Pause button below the video. The video will begin playing,and
the timeline next to the Play/Pause button will advance.

3. To jump to a different part of the video, click anywhere on the timeline.

To resize a video:


Click and drag the corner sizing handles until the video is the desired size.

The corner sizing handles will resize a video while preserving its original aspect
ratio. If you use the side sizing handles, the video will become distorted.

To move a video:



Click and drag to move a video to a new location on a slide.

To delete a video:


Select the video you want to delete, then press the Backspace or Delete keyon
your keyboard.

Editing and formatting videos
The Playback tab has several options you can use to edit your video. For example,
you can trim your video to play an excerpt from the original, add a fade in and
fade out, and add bookmarks that allow you to jump to specific points in the
video.
Most of the features on the Playback tab can only be used with videos that are
inserted from a file. They will not work with embedded videos.

To trim a video:
1. Select the video, then click the Playback tab on the Ribbon.
2. Click the Trim Video command.

3. A dialog box will appear. Use the green handle to set the start time andthe
red handle to set the end time.

4. To preview the video, click the Play button.

5. When you're done trimming the video, click OK.

To add a fade in and fade out:
1. On the Playback tab, locate the Fade In: and Fade Out: fields.
2. Type the desired values, or use the up and down arrows to adjust the fade
times.

To add a bookmark:
1. Click the timeline to locate the desired part of the video.

2. From the Playback tab, click the Add Bookmark command.

3. The bookmark will appear on the timeline. Click the bookmark to jump to that
location.

Video options
There are other options you can set to control how your video will play. These are
found in the Video Options group on the Playback tab.



Volume: Changes the audio volume for the video



Start: Controls whether the video starts automatically or when the mouseis
clicked



Play Full Screen: Lets the video fill the entire screen while playing



Hide While Not Playing: Hides the video when not playing



Loop until Stopped: Replays the video until stopped



Rewind after Playing: Returns the video to the beginning when it is finished
playing

Formatting the appearance of a
video
Like pictures, PowerPoint allows you to format the appearance of a video by
applying a video style, adding a border, changing the shape, and applying various
effects.

To create a poster frame:

You can add a poster frame to a video, which is the placeholder image your
audience will see before the video starts playing. The poster frame is usually just a
frame taken from the video itself.
1. Click the timeline to locate the desired part of the video.
2. From the Format tab, click the Poster Frame command. Select CurrentFrame
from the menu that appears.

3. The current frame will become the poster frame.

If you want to use a picture from your computer, select Image from file.

To apply a video style:
1. Select the video, then click the Format tab on the Ribbon.

2. In the Video Styles group, click the More drop-down arrow to displayavailable
video styles.

3. Select the desired style.

4. The new style will be applied to the video.

To learn more about corrections, color
adjustments, borders, shapes and effects, see our FormattingPictures lesson.

Challenge!
1. Open our practice presentation. Also, right-click this link to our example video
and save it to your computer. If you have already downloaded our practice
presentation to follow along with the lesson, be sure to download a fresh copy.
2. On slide 2, Insert our example video file.
3. Resize the video so it fits next to the text box.
4. Apply a video style of your choice.
5. Trim the video so the start time is around 00:17.5 and the end time is around
00:25.
6. Add a bookmark somewhere in the middle of your video.
7. When you're finished, preview your video. It should look something like this:

Lesson 21: Inserting Audio

Introduction
PowerPoint allows you to add audio to your presentation. For example, you could
add background music to one slide, a sound effect to another, and even record
your own narration or commentary. You can then edit the audio to customize it
for your presentation.
Optional: Download our practice presentation.
Watch the video below to learn more about inserting audio in PowerPoint.

To insert audio from a file:
In our example, we'll insert an audio file saved locally on our computer. If you'd
like to work along with our example, right-click this link to our example file
and save it to your computer (music credit: Something Small (Instrumental) by
Minden, CC BY-NC 3.0).
1. From the Insert tab, click the Audio drop-down arrow, then select Audio on
My PC.

2. Locate and select the desired audio file, then click Insert.

3. The audio file will be added to the slide.

Recording your own audio
Sometimes you may want to record audio directly into a presentation. For
example, you might want the presentation to include narration. Before you
begin, make sure you have a microphone that is compatible with your computer;
many computers have built-in microphones or ones that can be plugged in to
the computer.

To record audio:
1. From the Insert tab, click the Audio drop-down arrow, then select Record
Audio.

2. Type a name for the audio recording if you want.

3. Click the Record button to start recording.

4. When you're finished recording, click the Stop button.

5. To preview your recording, click the Play button.

6. When you're done, click OK. The audio file will be inserted into the slide.

Working with audio
To preview an audio file:
1. Click an audio file to select it.
2. Click the Play/Pause button below the audio file. The sound will begin
playing, and the timeline next to the Play/Pause button will advance.

3. To jump to a different part of the file, click anywhere on the timeline.

To move an audio file:


Click and drag to move an audio file to a new location on a slide.

To delete an audio file:


Select the audio file you want
Backspace or Delete key on your keyboard.

to

delete,

then

pressthe

Editing audio
You can modify your audio files using the commands on the Playback tab. For
example, if you add a song to a slide you can trim it to play only a brief section.
You can also add a fade in and fade out and can add bookmarks
that allow you to jump to specific points in the audio file.

To trim an audio file:
1. Select the audio file, then click the Playback tab on the Ribbon.

2. Click the Trim Audio command.

3. A dialog box will appear. Use the green handle to set the start time andthe
red handle to set the end time.

4. To preview the audio file, click the Play button.

5. Adjust the handles again if necessary, then click OK.

To add a fade in and fade out:
1. On the Playback tab, locate the Fade In: and Fade Out: fields.
2. Type the desired values, or use the up and down arrows to adjust the times.

To add a bookmark:
1. Click the timeline to locate the desired part of the audio file.

2. From the Playback tab, click the Add Bookmark command.

3. The bookmark will appear on the timeline. Click the bookmark to jump to that
location.

Audio options
There are other options you can set to control how your audio file will play.
These are found in the Audio Options group on the Playback tab.



Volume: Changes the audio volume



Start: Controls whether the audio file starts automatically or when themouse is
clicked



Hide During Show: Hides the audio icon while the slide show is playing



Play Across Slides: Continues playing the audio file across multiple slidesinstead
of just the current slide



Loop until Stopped: Replays the audio file until stopped



Rewind after Playing: Returns the audio file to the beginning when it is
finished playing

To change the audio icon:
By default, an audio file will appear as a speaker icon in the slide. If youwant,
you can change the icon to a different picture.
1. Select the audio file, then click the Format tab.

2. Click the Change Picture command.

3. The Insert Pictures dialog box will appear. Click Browse to select a file from your
computer. Alternatively, you can use the online image search tools to locate an
image online. In our example, we'll search using thephrase music note.

4. Locate and select the desired picture, then click Insert.

5. The icon will change to the new picture.

For information on corrections, color adjustments, borders, shapes,and
effects, check out our lesson on Formatting Pictures.

Challenge!

1. Open our practice presentation. Also, right-click this link to our example file and
save it to your computer. Music credit: Something Small (Instrumental) by
Minden, C.C. BY-NC 3.0.
2. On slide 3, insert our example audio file.
3. Move the file to the bottom-left corner of the slide.
4. Trim the audio so the start time is around 00:15 and the end time is around
00:55.
5. Change the Fade Duration to 02:00 for fade in and 08:00 for fade out.
6. Set the audio to Start Automatically and Play Across Slides.
7. Change the icon to an online picture of your choice.
8. When you're finished, your slide should look something like this:

9. Optional: Play your slideshow from the beginning to test the audio. Your audio
should start playing when you get to slide 3, and it should continue to play when
you advance to the next slide.

Lesson 22: Tables

Introduction
Tables are another tool you can use to display information in PowerPoint. Atable
is a grid of cells arranged in rows and columns. Tables are useful for

various tasks, including presenting text information and numerical data. Youcan
even customize tables to fit your presentation.
Optional: Download our practice presentation.
Watch the video below to learn more about inserting tables in PowerPoint.

To insert a table:
1. From the Insert tab, click the Table command.
2. Hover the mouse over the grid of squares to select the desired number of
columns and rows in the table. In our example, we'll insert a table with six rows
and six columns (6x6).

3. The table will appear on the currently selected slide. In our example, that's slide3.
4. Click anywhere in the table, and begin typing to add text. You can also usethe
Tab key or the arrow keys on your keyboard to navigate through the table.

You can also insert a table by clicking the Insert Table command in
aplaceholder.

Modifying tables
PowerPoint includes several options for customizing
including moving and resizing, as well as adding rows and columns.

tables,

To move a table:


Click and drag the edge of a table to move it to a new location on a slide.

To resize a table:


Click and drag the sizing handles until the table is the desired size.

To add a row or column:
1. Click a cell adjacent to the location where you want to add a row or column.In our
example, we'll select the cell that says Mystery.

2. Click the Layout tab on the right side of the Ribbon.

3. Locate the Rows & Columns group. If you want to insert a new row, select either
Insert Above or Insert Below. If you want to insert a new column, select either
Insert Left or Insert Right.

4. The new row or column will appear.

To delete a row or column:
1. Select the desired row or column. In our example, we'll select the empty row at the
bottom of the table.

2. From the Layout tab in the Rows & Columns group, click the Delete
command, then select Delete Rows or Delete Columns from the menu.

3. The selected row or column will be deleted.

You can also access the Insert and Delete commands by right-clicking a table.

To delete a table:


Click the edge of the table you want to delete, then pressthe
Backspace or Delete key on your keyboard.

Modifying tables with the
Layout tab

When you select a table, the Design and Layout tabs will appear on the right side
of the Ribbon. You can make a variety of changes to a table using the commands
on the Layout tab.
Click the buttons in the interactive below to learn about the different commands on
the Layout tab.

Text Direction
Changing the text directioncan add style to your table. It can also help to save
space if you need to fit more columns in your table.

Customizing tables
PowerPoint makes it easy to change the look and feel of your tables. For example,
you can quickly apply different table styles and customize the tableborders.

To apply a table style:
1. Select any cell in your table, then click the Design tab on the right side of the
Ribbon.
2. Locate the Table Styles group, then click the More drop-down arrow to see
available table styles.

3. Select the desired style.

4. The selected table style will be applied.

To change table style options:
You can turn various options on or off to change the appearance of the table.
There are six options: Header Row, Total Row, Banded Rows, First Column, Last
Column, and Banded Columns.

1. Select any cell in your table.
2. From the Design tab, check or uncheck the desired options in the Table Style
Options group.

These options can affect your table style in various ways, depending on the type of
content in your table. You may need to experiment with a few options to find the
exact style you want.

To add borders to a table:
You can add borders to help define different sections of a table. Certain tablestyles
may include borders automatically, but it's easy to add them manually or customize
them. You can control the border weight, color, and line style for some or all of a
table.
1. Select the cells where you want to add borders. In our example, we'llselect
every cell in our table.
2. From the Design tab, select the desired Line Style, Line Weight, and PenColor.

3. Click the Borders drop-down arrow, then select the desired border type.

4. The border will be added to the selected cells.

5. To remove borders, select the desired cells, click the Borders command, andselect
No Border.

Challenge!

1. Open our practice presentation.
2. On the last slide, insert a table with 5 columns and 3 rows.
3. In the first row, type the name of the months January through May. In the
second and third rows, type sale amounts of your choice (for example, $1329).
4. Change the style of the table.
5. Insert a column on the left side of the table.
6. On the second row of the new column, type North Region. On the third row,type
South Region.
7. Delete the last column.
8. Resize your table so it takes up the majority of the slide.
9. Center your text horizontally and vertically.
10. When you're finished, your slide should look something like this (tablestyle
and colors may vary):

Lesson 23: Charts

Introduction
A chart is a tool you can use to communicate data graphically. Including a chart in
a presentation allows your audience to see the meaning behind the numbers,
which makes it easy to visualize comparisons and trends.
Optional: Download our practice presentation for this lesson.
Watch the video below to learn more about using charts in PowerPoint.

Types of charts
PowerPoint has several types of charts, allowing you to choose the one that best
fits your data. In order to use charts effectively, you'll need to understand how
different charts are used.
Click the arrows in the slideshow below to learn more about the types of charts in
PowerPoint.

PowerPoint has a variety of chart types, each with its own advantages. Click the arrows to seesome
of the different types of charts available in PowerPoint.

Identifying the parts of a chart
In addition to chart types, you'll need to understand how to read a chart. Charts
contain several different elements—or parts—that can help you interpret data.
Click the buttons in the interactive below to learn about the different parts of a
chart.

Legend
The legend identifies which data series each color on the chart represents. In
this example, the legend identifies the different months in the chart.

Inserting charts
PowerPoint uses a spreadsheet as a placeholder for entering chart data, muchlike
Excel. The process of entering data is fairly simple, but if you are

unfamiliar with Excel you might want to review our Excel 2016 CellBasics lesson.

To insert a chart:
1. Select
the Insert tab,
Illustrations group.

then

click

the Chart command

inthe

2. A dialog box will appear. Select a category from the left pane, and reviewthe
charts that appear in the right pane.
3. Select the desired chart, then click OK.

4. A chart and a spreadsheet will appear. The data that appears in the spreadsheet is
placeholder source data you will replace with your own information. The source
data is used to create the chart.

5. Enter data into the worksheet.

6. Only the data enclosed by the blue lines will appear in the chart, but this areawill
expand automatically as you continue to type.

7. When you're done, click X to close the spreadsheet.

8. The chart will be completed.

You can edit the chart data at any time by selecting your chart and clickingthe
Edit Data command on the Design tab.

You can also click the Insert Chart command in a placeholder to insert a newchart.

Creating charts with existing Excel data
If you already have data in an existing Excel file you want to use for a chart, you
can transfer the data by copying and pasting it. Just open the spreadsheet in Excel,
select and copy the desired data, and paste it into the source data area for your
chart.
You can also embed an existing Excel chart into your PowerPoint presentation.
This may be useful when you know you'll need to update the data in your Excel file
and want the chart to automatically update whenever the Excel data is changed.
Read our guide on Embedding an Excel Chart for more information.

Modifying charts with chart
tools
There are many other ways to customize and organize your charts. For example,
PowerPoint allows you to change the chart type, rearrange a chart'sdata, and even
change the layout and style of a chart.

To change the chart type:
If you find that your data isn't well suited to a certain chart, it's easy to switch to a
new chart type. In our example, we'll change our chart from a column
chart to a line chart.
1. Select the chart you want to change. The Design tab will appear on the rightside
of the Ribbon.

2. From the Design tab, click the Change Chart Type command.

3. A dialog box will appear. Select the desired chart type, then click OK.

4. The new chart type will appear.

To switch row and column data:
Sometimes you may want to change the way charts group your data. For example,
in the chart below the book sales data is grouped by genre, with lines for each
month. However, we could switch the rows and columns so the chartwill group the
data by month, with lines for each genre. In both cases, the chart contains the
same data; it's just organized differently.
1. Select the chart you want to modify. The Design tab will appear.
2. From the Design tab, select the Edit Data command in the Data group.

3. Click the chart again, then select the Switch Row/Column command inthe Data
group.

4. The rows and columns will be switched. In our example, the data is now
grouped by month, with lines for each genre.

We've noticed that when numerical data has been entered in the first column of
the spreadsheet, switching rows and columns may cause unexpected results. One
solution is to type an apostrophe before eachnumber, which tells the spreadsheet
to format it as text instead of a numerical value. For example, the year 2016 would
be entered as '2016.

To change the chart layout:
Predefined chart layouts allow you to modify chart elements—including charttitles,
legends, and data labels—to make your chart easier to read.

1. Select the chart you want to modify. The Design tab will appear.
2. From the Design tab, click the Quick Layout command.

3. Select the desired predefined layout from the menu that appears.

4. The chart will update to reflect the new layout.

To change a chart element (such as the chart title), click the element and begin
typing.

To change the chart style:
Chart styles allow you to quickly modify the look and feel of your chart.
1. Select the chart you want to modify. The Design tab will appear.
2. From the Design tab, click the More drop-down arrow in the Chart Styles
group.

3. Select the desired style from the menu that appears.

4. The chart will appear in the selected style.

You can also use the chart formatting shortcut buttons to quickly add chart
elements, change the chart style, and filter the chart data.

Challenge!

1. Open our practice presentation. You will also need to download our practice
workbook.
2. On the last slide, insert a line chart.
3. Open our practice workbook in Excel. Copy the data and paste it into the
chart's spreadsheet.
4. Delete the chart title.
5. Change the chart type to Stacked Column.
6. Use the Quick Layout drop-down menu to change to Layout 10.
7. Click the Chart Elements shortcut button, click the arrow next to Axis Titles,and
select the Primary Vertical axis title.
8. Double-click the axis title, then rename it Sale Profits.
9. Switch the Row/Column data.
10.

When you're finished, your slide should look something like this:

Lesson 24: SmartArt Graphics

Introduction
SmartArt allows you to communicate information with graphics instead of justusing
text. There are a variety of styles to choose from, which you can use to illustrate
different types of ideas.
Watch the video below to learn more about working with SmartArt.

To insert a SmartArt graphic:
1. Select the slide where you want the SmartArt graphic to appear.
2. From the Insert tab, select the SmartArt command in the Illustrations group.

3. A dialog box will appear. Select a category on the left, choose the desired
SmartArt graphic, then click OK.

4. The SmartArt graphic will appear on the current slide.

You can also click the Insert a SmartArt
placeholder to add SmartArt.

Graphic command

ina

To add text to a SmartArt graphic:
1. Select the SmartArt graphic. The text pane will appear to the left
2. Enter text next to each bullet in the text pane. The text will appear in the
corresponding shape. It will be resized automatically to fit inside the shape.

You can also add text by clicking the desired shape and then typing. This workswell if
you only need to add text to a few shapes. However, for more complex SmartArt
graphics, working in the text pane is often quicker and easier.

To reorder, add, and delete shapes:

It's easy to add new shapes, change their order, and even delete shapes from your
SmartArt graphic. You can do all of this in the text pane, and it's a lot like creating an
outline with a multilevel list. For more information on multilevel lists, you may want
to review our Lists lesson.
 To demote a shape, select the desired bullet, then press the Tab key. The
bullet will move to the right, and the shape will move down one level.



To promote a shape, select the desired bullet, then press the Backspace key (or
Shift+Tab). The bullet will move to the left, and the shape will move up one level.



To add a new shape, place the insertion point after the desired bullet, then press
Enter. A new bullet will appear in the text pane, and a new shape will appear in the
graphic.



To remove a shape, keep pressing Backspace until the bullet is deleted. The shape
will then be removed. In our example, we'll delete all of the shapes without text.

Organizing SmartArt from the Design tab
If you'd prefer not to use the text pane to organize your SmartArt, you can use the
commands on the Design tab in the Create Graphic group. Just select the shape
you want to modify, then choose the desired command.


Promote and Demote: Use these commands to move a shape up or down
between levels.



Move Up and Move Down: Use these commands to change the order of shapeson
the same level.



Add Shape: Use this command to add a new shape to your graphic. You can also
click the drop-down arrow for more exact placement options.

In our example, we've been organizing a graphic with a hierarchical layout. Not all
SmartArt graphics use this type of layout, so remember that these commands may
work differently (or not at all) depending on the layout of your graphic.

Customizing SmartArt
After inserting SmartArt, there are several things you might want to change about
its appearance. Whenever you select a SmartArt graphic, the Design and
Format tabs will appear on the right side of the Ribbon. Fromthere, it's easy to edit
the style and layout of a SmartArt graphic.


There are several SmartArt styles, which allow you to quickly modify the look and
feel of your SmartArt. To change the style, select the desired style from the
SmartArt styles group.



You have a variety of color schemes to use with SmartArt. To change the colors,
click the Change Colors command and choose the desired option from the dropdown menu.



You can also customize each shape independently. Just select any shape in the
graphic, then choose the desired option from the Format tab.

To change the SmartArt layout:
If you don't like the way your information is organized within a SmartArt
graphic, you can always change its layout to better fit your content.
1. From the Design tab, click the More drop-down arrow in the Layouts group.

2. Choose the desired layout, or click More Layouts to see even more options.

3. The selected layout will appear.

If the new layout is too different from the original, some of your text may not
appear. Before deciding on a new layout, check carefully to make sure no
important information will be lost.

Challenge!
1. Open a blank presentation and insert a new slide with a Title and Content
layout.
2. In the Title placeholder, type The Water Cycle.
3. In the Content placeholder, choose the SmartArt command and insert a BasicCycle
SmartArt graphic from the Cycle category.
4. Insert the following text in clockwise order: Condensation, Evaporation,
Infiltration, Precipitation, Collection.
5. Delete the shape containing the word Infiltration.
6.

Select the
shape
containing Evaporation,
and
clickthe Move Down
command twice to move the shape between Collection and Condensation.
7. Change the SmartArt Layout to Block Cycle.
8. Change the colors of the SmartArt to a range of your choice.
9. Change the SmartArt Style to Intense Effect. The style names will appearwhen
you hover over them.
10.

When you're finished, your slide should look something like this:

Lesson 25: Checking Spelling and Grammar

Introduction
Worried about making mistakes when you type? Don't be. PowerPoint provides you
with several proofing features—including the Spelling and Grammar tool—that
can help you produce professional, error-free presentations.
Optional: Download our practice presentation.
Watch the video below to learn how to use the Spelling and Grammar tool.

To run a spell check:
1. From the Review tab, click the Spelling command.

2. The Spelling pane will appear on the right. For each error in your presentation,
PowerPoint will try to offer one or more suggestions. You can select a suggestion
and click Change to correct the error.

3. PowerPoint will move through each error until you have reviewed them all. After
the last error has been reviewed, a dialog box will appear confirming that the
spelling check is complete. Click OK.

If no suggestions are given, you can manually type the correct spelling on theslide.

Ignoring spelling "errors"

The spell check is not always correct. It may sometimes think a word is spelled
incorrectly when it's not. This often happens with people's names and proper
nouns, which may not be in the dictionary. If PowerPoint says something is an
error, you can choose not to change it using one of three options:


Ignore: This will skip the word without changing it.



Ignore All: This will skip the word without changing it, and it will also skipall other
instances of the word in your presentation.



Add: This adds the word to the dictionary so it will never come up as an error
again. Make sure the word is spelled correctly before choosing this option.

Automatic spell check
By default, PowerPoint automatically checks your presentation for spelling errors,
so you may not even need to run a separate check using the Spelling command.
These errors are indicated by red wavy lines.

To use the automatic spell check feature:
1. Right-click the underlined word. A menu will appear.
2. Click the correct spelling from the list of suggestions.

3. The correction will appear in the presentation.
You can also choose to Ignore an underlined word or Add to Dictionary.

Modifying proofing options
PowerPoint allows you to modify the proofing options, giving you more control
over how it reviews your text. For example, you can customize the automatic
spell check to change the way PowerPoint marks spelling errors. You can also
enable the grammar check option to help you find and correct contextual spelling
errors (like their vs. they're).

To modify proofing options:
1. Click the File tab to access Backstage view.

2. Select Options. A dialog box will appear.

3. Select Proofing, then customize the options as needed. When you're finished,click
OK.

Modifying settings in PowerPoint Options—including proofing—will affectany
presentation you edit in PowerPoint, not just your current presentation.

Challenge!
1. Open our practice presentation. If you already downloaded our practice
presentation in order to follow along with the lesson, be sure to download a fresh
copy.
2. Run a Spelling and Grammar check.
3. Ignore the spelling of candygrams on slide 7 and the name of the bakery on the
last slide.
4. Correct all other spelling and grammar mistakes.

Lesson 26: Reviewing Presentations

Introduction
Before delivering your presentation, you might ask someone else to review it and
give you feedback on your slides. You might even work with a collaborator to create
a presentation together. If you were revising a hard copy, you could add
comments in the margins or compare your rough and final drafts side by side.
You
can
do
these
things
in
PowerPoint
using the Comments
and Compare features.
Optional: Download our practice presentation.
Watch the video below to learn more about PowerPoint's reviewing features.

Commenting on presentations
When revising or collaborating on a presentation, you might want to make notes
or suggestions without actually changing the slide. Leaving a comment
allows you to take note of something without altering the slide itself. Comments
can be added and read by the original author or any other reviewers.

To add a comment:
1. Select the text or object (or click the area of the slide) where you want the
comment to appear.

2. Go to the Review tab, then click the New Comment command.

3. The Comments pane will appear. In our example, it contains an existing
comment by another review (Javier), plus a space for your comment.
4. Type your comment in the box, then press Enter or click anywhere outside thebox
to save the comment.

5. The comment will be represented by a small icon on the slide.

Viewing comments
You can view or reply to any comment—including other reviewers' comments—by
returning to the Comments pane. Simply click a comment icon on the slide, or click
the Show Comments command on the Review tab.

To edit a comment:
1. In the Comments pane, select the comment you want to edit.

2. Type your desired changes, then press Enter or click anywhere outside the
comment box. Your changes will be applied.

To reply to a comment:
1. In the Comments pane, click Reply below the comment you want to respond to.

2. Type your response, then press Enter or click anywhere outside the box. Your
comment will appear below the original comment, and an additional icon will be
added to the slide.

Deleting comments


To delete a comment, select the comment you want to delete, then go tothe
Review tab and click the Delete command.



To delete multiple comments, click the drop-down arrow below the
Delete command. You can delete comments from your current slide or from the
entire presentation.

Comparing presentations
There are situations in which you might end up with more than one version of the
same presentation. For instance, you could create multiple drafts, or a collaborator
or coworker could save their own unique copy.
You can easily compare and combine multiple versions using PowerPoint's
Compare feature. This allows you to see the differences between two versions of
the same presentation, so you can decide which changes to include in the final
version.

To compare two presentations:
In this example, we'll be comparing two versions of the Internet Safety for
Everyone presentation. To follow along, you'll need the original practice
presentation (powerpoint2016_reviewing_practice), plus a version that's been
slightly altered: internet safety - tim's edits.
1. Open one version of the presentation you want to compare. In this example,
we'll start with powerpoint2016_reviewing_practice.
2. From the Review tab, select the Compare command.

3. A dialog box will appear. Select the second version of the presentation you want
to compare, then click Merge. In this example, we'll choose internet safety - tim's
edits.

<="" li="" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font- weight:
inherit; font-style: inherit; font-size: 19.04px; font-family: inherit; vertical-align:
baseline;">
4. The Revisions pane will appear, allowing you to compare the two presentations.
Click the buttons in the interactive below to learn how to review changes using the
Compare feature.

Next Change
Use the Next command to view the next change in the presentation. You can
also click Previous to go back to the previous one.

Ending the Review
When you're satisfied with the changes you've reviewed, click End Review.Only
the changes you've accepted will be applied to the final presentation.

Challenge!
1. Download our original practice presentation
(powerpoint2016_reviewing_practice) and a slightly altered version(internet
safety - tim's edits). If you already downloaded ourpractice files, be sure to
download fresh copies.
2. Open powerpoint2016_reviewing_practice. On slide 9, add a comment
somewhere on the slide that says Should we make this text larger?
3. When you're finished, slide 9 should look something like this:

4. On the last slide, delete the comment.
5. When you're finished, the last slide should look something like this:

6. Use the Compare command to compare the original to the slightly alteredversion
(internet safety - tim's edits).
7. Choose the Accept command and Accept All Changes to the Presentation.

Lesson 27: Inspecting and Protecting Presentations

Introduction
Before sharing a presentation, you'll want to make sure it doesn't include any
information you want to keep private. You may also want to discourage othersfrom
editing your file. Fortunately, PowerPoint includes several tools to help inspect
and protect your presentation.
Optional: Download our practice presentation.
Watch the video below to learn more about inspecting and protecting
presentations in PowerPoint.

Document Inspector
Whenever you create or edit a presentation, certain personal information may be
added to the file automatically—for example, information about the document's
author. You can use Document Inspector to remove this type of information
before sharing a presentation with others.
Because some changes may be permanent, it's a good idea to use Save Asto create
a backup copy of your presentation before using Document Inspector.

To use Document Inspector:
1. Click the File tab to go to Backstage view.
2. From the Info pane, click Check for Issues, then select Inspect Document
from the drop-down menu.

3. Document Inspector will appear. Check or uncheck the boxes, depending on the
content you want to review, then click Inspect. In our example, we'll use the
default selections.

4. The inspection results will show an exclamation mark for any categories where it
found potentially sensitive data, and it will also have a Remove Allbutton for each
of these categories. Click Remove All to remove the data.

5. When you're done, click Close.

Protecting your presentation
By default, anyone with access to your presentation will be able to open, copy, and
edit its content unless you protect it. There are several ways to protect a
presentation, depending on your needs.

To protect your document:
1. Click the File tab to go to Backstage view.
2. From the Info pane, click the Protect Presentation command.

3. In the drop-down menu, choose the option that best suits your needs. In our
example, we'll select Mark as Final. Marking your presentation as final is a good
way to discourage others from editing the file, while the other options give you
even more control if needed.

4. A dialog box will appear, prompting you to save. Click OK.

5. Another dialog box will appear. Click OK.

6. The presentation will be marked as final. Whenever others open the file, a barwill
appear at the top to discourage them from editing the document.

Marking a presentation as final will not prevent someone from editing it because
they can just select Edit Anyway. If you want to prevent people fromediting it, you
can use the Restrict Access option instead.

Challenge!
1. Open our practice presentation. If you opened our practice presentation inorder
to follow along with the lesson, be sure to download a fresh copy.
2. Use Document Inspector to check and remove any hidden information.
3. Protect the document by marking it as final.
4. When you're finished, the top of your presentation should look something likethis:

Lesson 28: Modifying Themes

Introduction
Let's say you really like the style of a theme, but you'd like to experiment with
different color schemes. That's not a problem: You can mix and match
colors, fonts, and effectsto create a unique look for your presentation. If it still
doesn't look exactly right, you can customize the theme any way youwant.
If you're new to PowerPoint, you may want to review our lesson on Applying
Themes to learn the basics of using themes.
Optional: Download our practice presentation.
Watch the video to learn more about modifying themes in PowerPoint.

To select new theme colors:
If you don't like the colors of a particular theme, it's easy to apply new theme
colors; everything else about the theme will remain unchanged.
1. From the Design tab, click the drop-down arrow in the Variants group andselect
Colors.

2. Select the desired theme colors.
3. The presentation will update to show the new theme colors.

To customize colors:
Sometimes you might not like every color included in a set of theme colors. It'seasy
to change some or all of the colors to suit your needs.
1. From the Design tab, click the drop-down arrow in the Variants group.
2. Select Colors, then click Customize Colors.

3. A dialog box will appear with the 12 current theme colors. To edit a color, click the
drop-down arrow and select a different color. You may need to click More
Colors to find the exact color you want.

4. In the Name: field, type the desired name for the theme colors, then click Save.

5. The presentation will update to show the new custom theme colors.
With some presentations, you may not notice a significant difference when
changing the theme colors. For example, a textured background will not change
when theme colors are changed. When trying different theme colors, it's best to
select a slide that uses several colors to see how the new theme colors will affect
your presentation.

To select new theme fonts:
It's easy to apply a new set of theme fonts without changing a theme's overalllook.
The built-in theme fonts are designed to work well together, which can help to
unify your presentation.

1. From the Design tab, click the drop-down arrow in the Variants group andselect
Fonts.

2. Select the desired theme fonts.

3. The presentation will update to show the new theme fonts.

To customize theme fonts:
If you have specific fonts in mind for a presentation, it's easy to choose your own
theme fonts.
1. From the Design tab, click the drop-down arrow in the Variants group.
2. Select Fonts, then click Customize Fonts.

3. A dialog box will appear with the two current theme fonts. To change thefonts,
click the drop-down arrows and select the desired fonts.
4. In the Name: field, type the desired name for the theme fonts, then click Save.

5. The presentation will update to show the new custom theme fonts.
Changing the theme fonts will not necessarily update all text in your presentation.
Only text using the current theme fonts will update when you change the theme
fonts.

To select new theme effects:
PowerPoint makes it easy to apply new theme effects, which can quickly
change the appearance of shapes in your presentation.
1. From the Design tab, click the drop-down arrow in the Variants group andselect
Effects.

2. Select the desired theme effects.

3. The presentation will update to show the new theme effects.
Applying new theme effects will change different shape styles from theFormat tab
when editing a shape or SmartArt graphic. It's important to note that this change
will only apply to shapes using the Subtle Effect, Moderate Effect, and Intense
Effect.

Background styles
To further customize your slides, you can change the background color by
choosing a different background style. The available background styles will vary
depending on the current theme.

To apply a background style:
1. From the Design tab, click the drop-down arrow in the Variants group.

2. Select Background Styles.

3. Select the desired style. The available styles will change depending on the
current theme colors.

4. The new background will appear in each slide of your presentation.
If you want even more control over the background, click the FormatBackground
command on the Design tab.

Different themes also include different slide layouts and background graphics.
We'll talk about how to customize these in our Slide Master Viewlesson.

Saving custom themes
Once you've found settings you like, you may want to save the theme so you can
use it in other presentations. If you only want to use the theme in the current
presentation, you won't need to save it.

To save a theme:
1. From the Design tab, click the drop-down arrow in the Themes group.

2. Click Save Current Theme.

3. A dialog box will appear. Type a file name, then click Save.

4. When you click the drop-down arrow in the Themes group, you'll see the
custom theme under Custom.

Custom themes have another unique and powerful feature: Any custom theme you
save in PowerPoint can actually be used in other Microsoft Office applications,
such as Word and Excel.

Challenge!
1. Open our practice presentation.
2. Change the theme colors.
3. Use the Customize Fonts command to change the theme's heading fontto
Garamond and the body font to Arial.
4. Change the theme's background style.
5. Optional: Save your customized theme.
6. When you're finished, your first slide should look something like this (yourcolors
and background style may vary):

Lesson 29: Slide Master View

Introduction
You may have noticed that when you select a different theme in PowerPoint, it
rearranges the text on your slides and adds shapes to the background. This is
because each theme has built-in slide layouts and background graphics. You can
edit these layouts with a feature called Slide Master view. Once you learn how to
use Slide Master view, you'll be able to customize your entire slide show with just
a few clicks.
Optional: Download our practice presentation.

Watch the video below to learn more about using Slide Master view.

What is Slide Master view?
Slide Master view is a special feature in PowerPoint that allows you to quickly
modify the slides and slide layouts in your presentation. From there, you can edit
the slide master, which will affect every slide in the presentation. You can also
modify individual slide layouts, which will change any slides using those layouts.
For example, let's say you find a theme you like but you don't like a few of theslide
layouts. You could use Slide Master view to customize the layouts to lookexactly the
way you want.

In Slide Master view, the Slide Master tab will appear first on the Ribbon, butyou'll
still be able to access commands on different tabs as normal.

Using Slide Master view
Whether you're making significant changes to your slides or just a few small
tweaks, Slide Master view can help you create a consistent, professional
presentation without a lot of effort. You could use Slide Master view to change just
about anything in your presentation, but here are some of its most commonuses.


Modify backgrounds: Slide Master view makes it easy to customize the
background for all of your slides at the same time. For example, you could add a
watermark or logo to each slide in your presentation, or you could modify the
background graphics of an existing PowerPoint theme.



Rearrange placeholders: If you find that you often rearrange the placeholders on
each slide, you can save time by rearranging them in Slide Master view instead.
When you adjust one of the layouts in Slide Master view, all of the slides with that
layout will change.



Customize text formatting: Instead of changing the text color on each slide
individually, you could use the Slide Master to change the text color on all slides at
once.



Create unique slide layouts: If you want to create a presentation that looks
different from regular PowerPoint themes, you could use Slide Master view to
create your own layouts. Custom layouts can include your own
background graphics and placeholders.
Some overall presentation changes—like customizing the theme fonts and
theme colors—can be made quickly from the Design tab. Review our lesson on
Modifying Themes to learn more.

To make changes to all slides:
If you want to change something on all slides of your presentation, you can edit the
Slide Master. In our example, we'll add a logo to every slide. If you'd like to work
along with our example, right-click the image below and save it to yourcomputer.

1. Select the View tab, then click the Slide Master command.

2. The presentation will switch to Slide Master view, and the Slide Master tabwill
be selected on the Ribbon.
3. In the left navigation pane, scroll up and select the first slide. This isthe slide
master.

4. Make the desired changes to the slide master. In our example, we’ll insert a
picture of the Mongibello logo.

5. Move, resize, or delete slide objects as needed. In our example, we'll resize thelogo
and move it to the bottom-right corner.

6. When you’re finished, click the Close Master View command on the Slide
Master tab.

7. The change will appear on all slides of the presentation.

When you make a change to the slide master, it's a good idea to review your
presentation to see how it affects each slide. You may find that some of your slides
don't look exactly right. On the next page, we'll show you how to fix this by
customizing individual slide layouts.

Customizing slide layouts

You can use Slide Master view to modify any slide layout in your presentation. It's
easy to make small tweaks like adjusting background graphics and more significant
changes like rearranging or deleting placeholders. Unlike the slide master, changes
to a slide layout will only be applied to slides using that layoutin your presentation.

To customize an existing slide layout:
In our example, our newly added logo is hidden behind the photo in the
Picture with Caption Layout. We'll customize this layout to make room for the
logo.
1. Navigate to Slide Master view.

2. Locate and select the desired layout in the left navigation pane. You can hover the
mouse over each layout to see which slides are currently using that layout in the
presentation.

3. In some layouts, the background graphics may be hidden. To show thegraphics,
uncheck the box next to Hide Background Graphics.

4. Add, move, or delete any objects as desired. In our example, we'll delete thegray
background shape.

5. If you want to change the arrangement of the placeholders, you can move, resize,
or delete any of them. In our example, we'll move our text placeholders and the
black bar to the right side, and the photo placeholder to the left side.

6. When you're finished, click the Close Master View command on the Slide
Master tab.

7. All slides using the layout will be updated.

You can also move placeholders on the slide master, which will move the placeholders on
multiple slide layouts at the same time. However, some slide layouts may still need to be
adjusted manually.

Customizing text formatting
You can also customize the text formatting from Slide Master view, including the font,text
size, color, and alignment. For example, if you wanted to change the font for every title
placeholder in your presentation, you could modify the master title style on the slide
master.

Each title placeholder is connected to the master title style on the slide master.For
example, take a look at the slides before changing the title font.

Now look at the same slides after changing the title font.

Instead of customizing individual placeholders, you could change the theme fonts
for a presentation. From the Slide Master tab, click the Fontscommand in the
Background group, then select the desired fonts.

Creating new slide layouts
One of the most powerful features of Slide Master view is the option to create
new slide layouts. This is an easy way to add interesting and unique slide layouts
to an existing theme. You could even use this feature to design an entirely new
theme, as in the example below.

To insert a new slide layout:
1. Navigate to Slide Master view. From the Slide Master tab, click the InsertLayout
command.

2. The new slide layout will appear.

3. The layout will include title and footer placeholders by default. Click the Title
and Footers boxes in the Master Layout group to toggle these placeholders on and
off.

4. You can now add background graphics, shapes, and pictures to the slide layout. You
can also move, adjust, and delete the existing placeholders. In our example, we'll
move the title placeholder to the bottom-right corner. We've also changed the
text alignment to align right instead of align left.

5. To
add
new
placeholders,
click
the bottom
half of the Insert
Placeholder command, then select the desired placeholder type. In this example,
we'll use the Picture placeholder.

6. Click and drag to draw the placeholder on the slide.

To rename a custom layout:
When you're done designing your custom layout, you'll want to give it a uniquename
so it will be easy to find.
1. From Slide Master view, select the desired layout, then click the Rename
command.

2. A dialog box will appear. Type the desired name, then click Rename.

To use a custom layout:
Once you've created a custom slide layout, it's easy to add a new slide with that
layout or apply it to an existing slide.
1. If you're currently in Slide Master view, click the Close Master Viewcommand on
the Slide Master tab.
2. From the Home tab, you can insert a new slide with the custom layout or
apply it to an existing slide. In our example, we'll select the Layout command and
apply the new style to slide 6.

3. The custom slide layout will be applied.

PowerPoint also allows you to add new placeholders to existing slide layouts.

Using custom layouts in other
presentations
When you modify the slide master or slide layouts in Slide Master view, you're
actually creating a custom version of the current theme. If you want to apply the
theme to other presentations, you'll need to save it.

To save a theme:
From the Slide Master tab, click the Themes command, then select Save Current
Theme from the drop-down menu.

If you're not in Slide Master view, you can save the theme from the Design tab. Just
click the drop-down arrow in the Themes group, then select Save Current Theme.

Challenge!
1. Open our practice presentation. If you already downloaded our presentationto
follow along with the lesson, be sure to download a fresh copy.
2. On the slide master, change the Background Style to Style 7.
3. Delete the tall rectangle shape near the left of the slide master.
4. Close Slide Master view and select slide 4. Your slide should look like this:

5. Reopen Slide Master view. In the Picture with Caption layout, select the
background shape on the left side of the slide behind the text,and change the color
to Dark Aqua.
6. When you're finished, slide 2 should look like this:

7. Optional: Save your theme to your computer.

Lesson 30: Hyperlinks

Introduction
Whenever you use the Internet, you use hyperlinks to navigate from one webpage
to another. If you want to include a web address or email address in your
PowerPoint presentation, you can choose to format it as a hyperlink so a person
can easily click it. It's also possible to link to files and other slides within a
presentation.
Optional: Download our practice presentation.
Watch the video below to learn more about inserting hyperlinks in PowerPoint.

About hyperlinks
Hyperlinks have two basic parts: the address of the webpage, email address, or
other location they are linking to, and the display text (which can also be a picture
or
a
shape).
For
example,
the
address
could be
https://www.youtube.com, and YouTubecould be the display text. In some cases,
the display text might be the same as the address. When you're creating a
hyperlink in PowerPoint, you'll be able to choose both the address and the display
text or image.

To insert a hyperlink:
1. Select the image or text you want to make a hyperlink.
2. Right-click the selected text or image, then click Hyperlink. Alternatively, youcan go
to the Insert tab and click the Hyperlink command.

3. The Insert Hyperlink dialog box will open.

4. If you selected text, the words will appear in the Text to display field at thetop.
You can change this text if you want.
5. Type the address you want to link to in the Address field.
6. Click OK. The text or image you selected will now be a hyperlink to the web
address.

To insert a hyperlink to an email address:
1. Right-click the selected text or image, then click Hyperlink.
2. The Insert Hyperlink dialog box will open.
3. On the left side of the dialog box, click Email Address.

4. Type the email address you want to connect to in the Email Address box, thenclick
OK.

PowerPoint often recognizes email and web addresses as you type and will format
them as hyperlinks automatically after you press the Enter keyor spacebar.

To open and test a hyperlink:
1. After you create a hyperlink, you should test it. Right-click the hyperlink, thenclick
Open Hyperlink.

2. Your web browser should open and then navigate to the linked page. If it
doesn't work, check the hyperlink address for any misspellings.
To open a hyperlink while viewing your slide show, click the hyperlink.

To remove a hyperlink:
1. Right-click the hyperlink.
2. Click Remove Hyperlink.

More hyperlinks
In PowerPoint, you can use hyperlinks to link to resources that are not online. To
create a quick way to refer to another slide in your presentation, you can create a
hyperlink to that slide. If you need to access a file stored on your computer, you
can create a hyperlink to it. Additionally, PowerPoint allows you to format pictures
and shapes as hyperlinks.

Using shapes and pictures as hyperlinks

Sometimes you might want to format objects—including shapes, text boxes, and
pictures—as hyperlinks. This is especially helpful if you want the object to act like
a button. To do this, right-click the desired object and select Hyperlink from
the menu that appears. Click the object during the presentation to open the
hyperlink.

To insert a hyperlink to another slide:
1. Right-click the selected text or image, then click Hyperlink.
2. The Insert Hyperlink dialog box will appear.
3. On the left side of the dialog box, click Place in this Document.

4. A list of other slides in your presentation will appear. Click the name of theslide
you want to link to.

5. Click OK. The text or image will now be a hyperlink to the slide you selected.

Adding a hyperlink to a shape is similar to creating an action button. We'll talkmore
about how to turn a shape into a button in our Action Buttonslesson.

To insert a hyperlink to another file:
1. Right-click the selected text or image, then click Hyperlink. The InsertHyperlink
dialog box will appear.
2. On the left side of the dialog box, click Existing File or Webpage.

3. Click the drop-down arrow to browse for your file.

4. Select the desired file.

5. Click OK. The text or image will now be a hyperlink to the file you selected.

If you plan on displaying your presentation on a different computer than you used
to create it, your hyperlink to another file may not work. Make sure you have a
copy of the linked file on the computer you are using to present, and always test
hyperlinks before giving a presentation.

Challenge!

1. Open our practice presentation.
2. On slide 2, select the Accomplishments shape and create a link to slide 5.
3. On slide 11, select the text Tax forms and create a hyperlink to http://irs.gov.
4. On slide 12, remove the hyperlink from the text USA.gov RetirementResources.
5. When you're finished, test the hyperlinks you created.

Lesson 31: Action Buttons

Introduction
Another tool you can use to connect to a webpage, file, email address, or slide is
called an action button. Action buttons are built-in shapes you can add to a
presentation and set to link to another slide, play a sound, or perform a similar
action. When someone clicks or hovers over the button, the selected action will
occur. Action buttons can do many of the same things as hyperlinks. Their easy-tounderstand style makes them especially useful for self-running presentations at
booths and kiosks.
Optional: Download our practice presentation.
Watch the video below to learn more about using action buttons in your
presentations.

Inserting action buttons
You can insert action buttons on one slide at a time, or you can insert an action
button that will show up on every slide. The second option can be useful if youwant
every slide to link back to a specific slide, like the title page or table of contents.

To insert an action button on one slide:
1. Click the Insert tab.

2. Click the Shapes command in the Illustrations group. A drop-down menu will
appear with the action buttons located at the very bottom.

3. Select the desired action button.
4. Insert the button onto the slide by clicking the desired location. The Action
Settings dialog box will appear.

5. Select the Mouse Click or Mouse Over tab. Selecting the Mouse Click tab means
the action button will perform its action only when clicked. Selecting the Mouse
Over tab will make the action button perform its action when you move the mouse
over it.

6. In the Action on click section, select Hyperlink to:, then click the drop-down arrow
and choose an option from the menu.

7. Check the Play Sound box if you want a sound to play when the action button is
clicked. Select a sound from the drop-down menu, or select Other sound to use a
sound file on your computer. When you're done, click OK.

To insert an action button on all slides:
If you'd like to add an action button to every slide, you can do this with a feature
called Slide Master view. However, using Slide Master view can be tricky if you've
never used it. If you're going to edit your slides this way, you may want to review
our Slide Master View lesson first.
1. Click the View tab.
2. In the Master Views group, click the Slide Master command. In the leftnavigation
pane, scroll up and select the first slide.

3. Go to the Insert tab and select an action button from the bottom of the
Shapes menu. Click on the slide to add the action button, and choose the desired
options from the dialog box that appears.
4. Return to the Slide Master tab and click Close Master View. The new actionbutton
will now be on every slide.

To edit, move, or delete an action button inserted this way, click the View tab,then
Slide Master. Click Close Master View after making any desired changes.
If you notice that an action button isn't appearing on certain slides, you may need
to uncheck the Hide Background Graphics box.

To test an action button:
After you create an action button, you should test it.
1. Click the Slide Show tab.
2. In the Start Slide Show group, click From Current Slide.

3. Click your action button.
4. After you have tested it, right-click anywhere on the screen and select End
Show.

5. If your action button did not work as you intended, follow the instructions
below to edit it.

To edit an action button:
1. Select the action button.
2. Click the Insert tab.
3. In the Links group, click the Action command. The Actions Settings dialogbox will
appear.

4. Edit the action or hyperlink, then click OK.

To change the appearance of an action button:
1. Select the action button.
2. Click the Format tab.

3. To change the button style or color, use the tools in the Shape Styles group.

4. To change the shape of the action button, click Edit Shape in the InsertShapes
group. Select a new shape from the drop-down menu.

Challenge!
1. Open our practice presentation.
2. Open Slide Master view. In the left navigation pane, scroll up and select thefirst
slide.
3. In the bottom-right corner of the slide, insert the Action Button: Information.

4. Link the action button to the last slide.
5. Change the shape style of your action button to one of the green styles.
6. When you're finished, your slide master should look like this:

7. Close Master View, play your slide show, and test your action button.

Lesson 32: Rehearsing and Recording Your
Presentation

Introduction
There are many things to keep in mind when preparing to give a presentation. How
long will it last? What will you say? Fortunately, PowerPoint offers several tools that
can help you rehearse your slide show. You can even record a copy with voiceover
narration, allowing viewers to watch the presentation on their own.

Optional: Download our practice presentation.
Watch the video below to learn how to rehearse and record your presentation.

Rehearsing slide show timings
Rehearsing timings can be useful if you want to set up a presentation to play at a
certain speed without having to click through the slides yourself. It also gives you the
opportunity to practice your talking points. Using this feature, you can save timings
for each slide and animation. PowerPoint will then play the presentation
automatically using these timings.
Rehearsing is often one of the last steps in creating a polished presentation. If you've
never presented a slide show, you may want to review our lesson on
Presenting Your Slide Show to become familiar with the basics.

To rehearse timings:
1. Go to the Slide
command.

Show tab,

then clickthe Rehearse Timings

2. You'll be taken to a full-screen view of your presentation. Practice presenting your
slide show. When you're ready to move to the next slide, click the Next
button on the Recording toolbar in the upper-left corner. You also can also use the
right arrow key on your keyboard.

3. When you reach the end of the show, a dialog box will appear with the totaltime
of your presentation. If you're satisfied with your timings, click Yes.

4. The timings will be saved. The next time you present, PowerPoint will use these
timings to advance the slides automatically.
If you need more than one try to get the timings just right, the Recording toolbar can
be used to take a break or start over on a slide. To pause the timer, click the Pause
button. No actions taken while the timer is paused will beincluded in the timings. To
re-record the timings on the current slide, click the Repeat button.

Recording your slide show
The Record Slide Show feature is similar to the Rehearse Timings feature, but it's a
bit more comprehensive. If you have a microphone for your computer, you

can record voiceover narration for the entire presentation. This is useful if youplan
to use your slide show as a self-running presentation or video.

To record a slide show:
1. From the Slide Show tab, select the Record Slide Show drop-down arrow, then
choose either Start Recording from Beginning or Start Recording from Current
Slide.

2. A dialog box will appear. Select the desired options, then click Start Recording.
Remember, you can only record narration if you have a microphone
attached to your computer.

3. Your presentation will appear in full-screen view. Perform your slide show. Make
sure to speak clearly into the microphone if you're recording narration.
4. When you're ready to move to the next slide, click the Next button on the
Recording toolbar or use the right arrow key.

5. When you reach the end of the show, PowerPoint will close the full-screenview.
6. Your slide timings and narration are now part of your presentation. The slideswith
narration will be marked with a speaker icon in the bottom-right corner.

In recorded slide shows, the mouse pointer isn't visible in the finished product;
therefore, if you want to point something out, you'll need to use the laser pointer
feature. Simply hold Ctrl on your keyboard while you click and hold

your

mouse.

The

cursor

will

appear

as

a

small

red

dot.

To remove slide timings or narration:
If you change your mind about including slide timings or narration, you can easily
remove one or both. You can clear them from the entire presentation or just the
current slide.
To do this, simply go to the Slide Show tab, click the Record Slide Show dropdown arrow, hover over Clear, then choose the desired option from the menu.

Challenge!
1. Open our practice presentation. If you already downloaded our practice
presentation in order to follow along with the lesson, be sure to download a fresh
copy.
2. Record the slide show. If you have a microphone and want to practice recording
narration, you can read the slides.
3. When you're finished, play your slideshow. The slides should advance
automatically at the pace you recorded them.

Lesson 33: Sharing Your Presentation Online

Introduction
PowerPoint offers several options to enhance or even totally change the way you
deliver presentations. Instead of presenting your slide show normally, you can
choose to present it as a video, or you can even present it live online so others can
view it remotely. No matter how you choose to give your presentation, you can
enhance it by customizing your slide show to remove or

reorder slides. All of these options can help you give a polished andprofessional
presentation.
Optional: Download our practice presentation for this lesson.
Watch the video below to learn more about the different ways you can share your
presentation.

Exporting a presentation as a video
The Create a Video feature allows you to save your presentation as a video. This
can be useful because it lets your viewers watch the presentation whenever they
want. To make sure your viewers have enough time to view each slide, you might
want to rehearse the timings or record your slide show before using this feature.

To create a video:
1. Click the File tab to access Backstage view.
2. Select Export, then click Create a Video. Video export options will appear onthe
right.

3. Click the drop-down arrow next to Presentation Quality to select the size and
quality of your video.

4. Select the drop-down arrow next to Use Recorded Timings and Narrations.Choose
Don't Use Recorded Timings and Narrations if you don't have or don't want to use
recorded timings. You can also choose Use Recorded Timings and Narrations if
you have already recorded timings and narrations and want to use them in your
video.

5. Click Create Video. The Save As dialog box will appear.
6. Select the location where you want to save the presentation, then enter a namefor
the presentation.

7. Click Save. As PowerPoint creates your video, a status bar will appear at the
bottom of the PowerPoint window. When the bar is complete, your video is ready
to view, send, or upload.

In addition to emailing your video, you can upload your video to free videosharing sites like YouTube. Once your video is uploaded, you can give the link to
anyone you want to see it. To learn more about using YouTube to share videos
online, visit our YouTube tutorial.

Presenting
online

your

slide

show

Presenting a slide show online is surprisingly easy. All you and your viewers need is
an Internet connection—they don't even need PowerPoint. Once your viewers are
connected, you can start the presentation as you normally would.
Please note that you cannot edit your presentation or mark it with a highlighter or
pen while you are presenting a slide show online. You also cannot use PowerPoint
to speak to your audience. Plan to communicate with your viewers through
teleconferencing, or pre-record your narration.

To present online:
1. Select the Slide Show tab, then locate the Start Slide Show group.
2. Click the Present Online command.

3. A dialog box will appear. Click Connect. A status message will appear as
PowerPoint prepares your online presentation.

4. A link will appear. If it's not already selected, select the link.
5. Click Copy Link to make a copy of the link, which you can paste just about
anywhere—including Facebook, a blog, or an email. You'll just want to make sure
each of your viewers receives a copy of the link before you begin your
presentation.

6. Click Start Presentation.
7. Present the slide show as you normally would, using the mouse or keyboard to
advance the slides.
8. When you are finished, click End Online Presentation.

9. A dialog box will appear to confirm that you want to end the presentation.Click
End Online Presentation.

Challenge!
1. Open our practice presentation.
2. Export the practice presentation as a video, and save it to your computer.
3. If you have a friend or family member with an Internet connection, tryto
present the slide show online.

Lesson 34: Buying Office 2016

Introduction
The Microsoft Office suite is a collection of applications that includes
Word, Excel, PowerPoint, and much more. Office 2016 is similar to the previous
version (Office 2013). However, if you've been using an older version of Office,
such as Office 2010 or 2007, there are some important changes you should know
about.
In additional to the regular boxed version, Microsoft now offers Office through a
yearly subscription plan, known as Office 365. It has also been integrated with
Microsoft's cloud services, including OneDrive. That's why it's important to
understand the different services and available purchasing options before you buy.
Click the arrows in the slideshow below to learn about some of the Office 2016
services and features.

Visit our Microsoft Account and OneDrive and Office Online tutorials tolearn
about these services in more detail.

Which version of Office is right for me?
If you're still not sure which version of Office you want, take some time to think
about the features that are most important to you and how they fit into your
budget. Below are some questions you may want to ask yourself.


Do I just need Word, Excel, and PowerPoint, or do I need the entire Officesuite? If
you only need the core Office applications, it may be best to buy Office
Home & Student. While the initial price is more expensive, it may be the cheapest
option over the long term if you plan to use this version for more than a few years.
However, if you need other Office programs like Outlook or Access, you'll need to
purchase either Office Home & Business, Office Professional, or a subscription
to Office 365.



Do I want to install Office on more than one computer? If your household has
several computers, you may want to get an Office 365 Home subscription. Office
365 Personal and the nonsubscription versions can only be installed on one
computer.



Will I do a lot of editing on the go? If you want to edit Office documents on the go,
Office 365 may be your best option because it will give you access to advanced
features for free Office mobile apps. However, keep in mind that you can do basic
editing within the mobile apps or in a web browser with Office Online, even if you
don't own a copy of Office.

Student and business pricing
Microsoft offers discounts for the Office 2016 suite
to college students and businesses. Check out Office 365 University and Office365 for
Business to learn more.

How to buy Office 2016



Office 2016 and Office 365 are available directly from the Microsoft Store, aswell as
through retailers like Amazon.
Office 365 is also available for a free trial, which can help you decide if it's right for
your needs.
For more help making a decision, you can always ask an associate at your local
Microsoft Store for advice. Alternatively, you can call 1-800-MY-MS- STORE for
more information on the product you're interested in.

Office for other devices
Office for Mac
Office 2016 for Mac is the newest version of the Office suite for Mac computers,
and it's a big upgrade from previous versions, including Office for Mac 2011 and
Office for Mac 2008. While Office 2016 for Mac is more similar

to the Windows version than previous versions of Office for Mac, keep in mindthat it
doesn't include all of the features you'll find in the Windows version.

Office for mobile devices
If you have a Microsoft account, you can use Office mobile apps to
create and editOffice documents from various devices, including iOS, Android, and
Windows Phone. The basic editing features are available for free, but you'll need an
Office 365 subscription to use more advanced features like real-time co-authoring.
Keep in mind that none of the Office mobile apps include all of the features found
in the desktop version. They will likely be most helpful for making minor edits when
you're on the go.

Lesson 35: New Features in Office 2016

New features in Office 2016
Office 2016 was released in September 2015. If you've used Office 2010 or 2013,
you'll probably find Office 2016 familiar. The interface is very similar, and most of
the features still work the same. However, there are a number of improvements
designed to make Office 2016 more powerful and easier to use.Check out the video
below to learn more.
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